<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://lifestar.it/xmlrpc.php" />

<title>Tecnologia e design nella collezione uomo by Pugnale Eyewear - Lifestar.it</title>
<meta name="description" content="Profondamente innamorato del design e con una sfrenata passione per gli occhiali, Emanuele Pugnale sceglie tecniche..." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://lifestar.it/2020/05/15/91682/tecnologia-e-design-nella-collezione-uomo-by-pugnale-eyewear/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tecnologia e design nella collezione uomo by Pugnale Eyewear - Lifestar.it" />
<meta property="og:description" content="Profondamente innamorato del design e con una sfrenata passione per gli occhiali, Emanuele Pugnale sceglie tecniche..." />
<meta property="og:url" content="https://lifestar.it/2020/05/15/91682/tecnologia-e-design-nella-collezione-uomo-by-pugnale-eyewear/" />
<meta property="og:site_name" content="Lifestar.it" />
<meta property="article:published_time" content="2020-05-15T13:55:36+00:00" />
<meta property="og:image" content="https://i0.wp.com/lifestar.it/wp-content/uploads/2020/05/Pugnale-1-1.jpg?fit=533%2C800&#038;ssl=1" />
<meta property="og:image:width" content="533" />
<meta property="og:image:height" content="800" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lifestar.it/#website","url":"https://lifestar.it/","name":"Lifestar.it","description":"Le ultime notizie su star, trend, moda, entertainment, tecnologia e tanto altro.","potentialAction":[{"@type":"SearchAction","target":"https://lifestar.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://lifestar.it/2020/05/15/91682/tecnologia-e-design-nella-collezione-uomo-by-pugnale-eyewear/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/lifestar.it/wp-content/uploads/2020/05/Pugnale-1-1.jpg?fit=533%2C800&ssl=1","width":533,"height":800,"caption":"Pugnale"},{"@type":"WebPage","@id":"https://lifestar.it/2020/05/15/91682/tecnologia-e-design-nella-collezione-uomo-by-pugnale-eyewear/#webpage","url":"https://lifestar.it/2020/05/15/91682/tecnologia-e-design-nella-collezione-uomo-by-pugnale-eyewear/","name":"Tecnologia e design nella collezione uomo by Pugnale Eyewear - Lifestar.it","isPartOf":{"@id":"https://lifestar.it/#website"},"primaryImageOfPage":{"@id":"https://lifestar.it/2020/05/15/91682/tecnologia-e-design-nella-collezione-uomo-by-pugnale-eyewear/#primaryimage"},"datePublished":"2020-05-15T13:55:36+00:00","dateModified":"2020-05-15T13:55:36+00:00","author":{"@id":"https://lifestar.it/#/schema/person/1d8e24fa1c7986c375584b5c393d59af"},"description":"Profondamente innamorato del design e con una sfrenata passione per gli occhiali,\u00a0Emanuele Pugnale sceglie tecniche...","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://lifestar.it/2020/05/15/91682/tecnologia-e-design-nella-collezione-uomo-by-pugnale-eyewear/"]}]},{"@type":["Person"],"@id":"https://lifestar.it/#/schema/person/1d8e24fa1c7986c375584b5c393d59af","name":"Gabriella Frigerio","image":{"@type":"ImageObject","@id":"https://lifestar.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9d225fb0542d6c860daa77dfa77e50b6?s=96&d=mm&r=g","caption":"Gabriella Frigerio"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lifestar.it &raquo; Feed" href="https://lifestar.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lifestar.it &raquo; Feed dei commenti" href="https://lifestar.it/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://lifestar.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C500%7CRoboto%3A400%2C500%2C700%2C600%7COswald%3A600%2C500%2C400%7CMontserrat%3A400%2C700%7COpen+Sans%3A700%2C400%2C300%7CPlayfair+Display%3A400&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://lifestar.it/wp-content/themes/Newspaper/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://lifestar.it/wp-content/themes/Newspaper-child/style.css?ver=10.3.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://lifestar.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://lifestar.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://lifestar.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://lifestar.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lifestar.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lifestar.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://lifestar.it/?p=91682' />
<link rel="alternate" type="application/json+oembed" href="https://lifestar.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flifestar.it%2F2020%2F05%2F15%2F91682%2Ftecnologia-e-design-nella-collezione-uomo-by-pugnale-eyewear%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lifestar.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flifestar.it%2F2020%2F05%2F15%2F91682%2Ftecnologia-e-design-nella-collezione-uomo-by-pugnale-eyewear%2F&#038;format=xml" />
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"a497fb38a0","wpRestUrl":"https:\/\/lifestar.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%post_id%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lifestar.it\/wp-admin\/","wpRestNonce":"a497fb38a0","wpRestUrl":"https:\/\/lifestar.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%post_id%\/%postname%\/"};
			</script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>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</script>

<style>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</style>
<script src="https://assets.evolutionadv.it/lifestar_it/lifestar_it.new.js"></script>
<script data-ad-client="ca-pub-5108476314996691" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12888527-28', 'auto');
  ga('send', 'pageview');

</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #000000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #000000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-91682 single-format-standard td-standard-pack tecnologia-e-design-nella-collezione-uomo-by-pugnale-eyewear global-block-template-1 tdb_template_80180 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lifestar.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/lifestar.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#07756263667d6e686962476b6e616274736675296e73" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lifestar_it" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-638"><a href="https://lifestar.it/">Home</a></li>
<li id="menu-item-43617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43617"><a href="https://lifestar.it/arte/">Arte</a></li>
<li id="menu-item-34677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34677"><a href="https://lifestar.it/beauty/">Beauty</a></li>
<li id="menu-item-80030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80030"><a href="https://lifestar.it/show/">Entertainment</a></li>
<li id="menu-item-43616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43616"><a href="https://lifestar.it/lifestyle-0/">Lifestyle</a></li>
<li id="menu-item-80217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80217"><a href="https://lifestar.it/luxury-0/">Luxury</a></li>
<li id="menu-item-2935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2935"><a href="https://lifestar.it/tech/">Tech</a></li>
<li id="menu-item-79747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79747"><a href="https://lifestar.it/viaggi/">Viaggi</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

 <div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://lifestar.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_5eb" class="tdc-zone"><div class="tdc_zone tdi_2_bc5  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_bc5{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_bc5:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_bc5:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_bc5{
position:relative;
}
}

</style>
<div class="tdi_1_5eb_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_5eb_rand_style{
background-color:#ea1717 !important;
}
}
 </style></div><div id="tdi_3_ceb" class="tdc-row"><div class="vc_row tdi_4_bab  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_bab{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_bab {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_bab .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_bab{
position:relative;
}
}

</style>
<div class="tdi_3_ceb_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_ceb_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_7e0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_7e0{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_7e0{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_7e0{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_e0d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_e0d">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_e0d{
margin-left:-13px !important;
padding-top:2px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_7_e0d{
                    display: inline-block;
                }.tdi_7_e0d .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_e0d .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_e0d .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style>
<div class="tdi_7_e0d_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_7_e0d_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_dd7  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_dd7{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_dd7{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_dd7{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_bcf td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_bcf">
<style>

/* inline tdc_css att */

.tdi_10_bcf{
width:100% !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_10_bcf { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_10_bcf{
padding-bottom:5px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_10_bcf .tdb-logo-a,
                .tdi_10_bcf h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_bcf .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_bcf .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_bcf .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;;
                }.tdi_10_bcf .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Oswald !important;line-height:1 !important;;
                }.tdi_10_bcf .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_bcf .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_bcf .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_bcf .tdb-logo-img{
                    max-width: 220px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_bcf .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:25px !important;line-height:1 !important;font-weight:600 !important;;
                }.tdi_10_bcf .tdb-logo-text-tagline{
                    font-family:redvelvet-regular-webfont !important;;
                }
}
</style>
<div class="tdi_10_bcf_rand_style td-element-style"><style>
.tdi_10_bcf_rand_style{
background-color:#ea1717 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_10_bcf_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div><div class="vc_column tdi_12_5e5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_5e5{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_5e5{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_5e5{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_bbb td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_bbb">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_bbb{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_bbb{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_bbb .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_bbb .tdb-header-search-button-mob{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_799" class="tdc-zone"><div class="tdc_zone tdi_15_ecc  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15_ecc{
                    min-height: 0;
                }.tdi_15_ecc > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ea1717;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_ecc:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_ecc:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_14_799_rand_style td-element-style"></div><div id="tdi_16_e51" class="tdc-row"><div class="vc_row tdi_17_1ef  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17_1ef{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_1ef {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_1ef .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_1ef{
position:relative;
}
}

</style>
<div class="tdi_16_e51_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_e51_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_19_5c1  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_5c1{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_19_5c1{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_5c1{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_5ff td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_20_5ff">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_5ff{
margin-left:-13px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_5ff{
                    display: inline-block;
                }.tdi_20_5ff .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_5ff .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_5ff .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22_2ee  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_2ee{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_2ee{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_2ee{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_daf td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23_daf">
<style>

/* inline tdc_css att */

.tdi_23_daf{
width:100% !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_23_daf { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_23_daf{
padding-bottom:5px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_23_daf .tdb-logo-a,
                .tdi_23_daf h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_daf .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_daf .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_daf .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;;
                }.tdi_23_daf .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Oswald !important;line-height:1 !important;;
                }.tdi_23_daf .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_daf .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23_daf .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_daf .tdb-logo-img{
                    max-width: 220px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_daf .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:23px !important;line-height:1 !important;font-weight:600 !important;;
                }.tdi_23_daf .tdb-logo-text-tagline{
                    font-family:redvelvet-regular-webfont !important;;
                }
}
</style>
<div class="tdi_23_daf_rand_style td-element-style"><style>
.tdi_23_daf_rand_style{
background-color:#ea1717 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_23_daf_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div><div class="vc_column tdi_25_77c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_77c{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_77c{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_77c{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_77e td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_77e">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_77e{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_77e{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_77e .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_77e .tdb-header-search-button-mob{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_27_aec" class="tdc-zone"><div class="tdc_zone tdi_28_bea  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_28_bea{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_bea{
position:relative;
}

</style>
<div class="tdi_27_aec_rand_style td-element-style"><style>
.tdi_27_aec_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29_5d5" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_2ee  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_30_2ee{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_30_2ee{
padding-top:24px !important;
padding-bottom:24px !important;
}

.tdi_30_2ee .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30_2ee{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_2ee{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

</style><div class="vc_column tdi_32_2e2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_2e2{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33_35f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33_35f">
<style>
/* custom css */
.tdi_33_35f .tdb-logo-a,
                .tdi_33_35f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_33_35f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33_35f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33_35f .tdb-logo-img-wrap{
                    display: block;
                }.tdi_33_35f .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:redvelvet-regular-webfont !important;;
                }.tdi_33_35f .tdb-logo-text-title{
                    display: block;
                
                    font-family:redvelvet-regular-webfont !important;;
                }.tdi_33_35f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_33_35f .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span><span class="tdb-logo-text-tagline">Way of life</span></span></a></div></div> </div></div></div></div><div id="tdi_34_c5f" class="tdc-row"><div class="vc_row tdi_35_e2b  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_35_e2b{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_35_e2b{
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_35_e2b .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_37_ebc  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_ebc{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_38_5a7 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_38_5a7" style=" z-index: 999;">
<style>
/* custom css */
.tdi_38_5a7{
                    display: inline-block;
                }.tdi_38_5a7 .tdb-menu > li > a,
                .tdi_38_5a7 .td-subcat-more{
                    padding: 15px 20px 16px;
                
                    color: #000000;
                }.tdi_38_5a7 .tdb-menu > li .tdb-menu-sep,
                .tdi_38_5a7 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_38_5a7 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_38_5a7 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_38_5a7 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_38_5a7 .tdb-menu > li > a,
                .tdi_38_5a7 .td-subcat-more,
                .tdi_38_5a7 .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:18px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_38_5a7 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_38_5a7 .tdb-menu .tdb-normal-menu ul,
                .tdi_38_5a7 .td-pulldown-filter-list{
                    box-shadow:  0px 3px 12px 0px rgba(0,0,0,0.12);
                }.tdi_38_5a7 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_38_5a7 .td-pulldown-filter-list li a{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_38_5a7:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_38_5a7 .tdb-mega-menu .sub-menu > li{
                    max-width: 1248px !important;
                }.tdi_38_5a7 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 14px 0px rgba(0,0,0,0.14);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_38_5a7 .tdb-menu > li > a,
                .tdi_38_5a7 .td-subcat-more{
                    padding: 15px 18px 16px;
                }.tdi_38_5a7 .tdb-menu > li > a,
                .tdi_38_5a7 .td-subcat-more,
                .tdi_38_5a7 .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_38_5a7:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_38_5a7 .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38_5a7 .tdb-menu > li > a,
                .tdi_38_5a7 .td-subcat-more{
                    padding: 12px 15px 13px;
                }.tdi_38_5a7 .tdb-menu > li > a,
                .tdi_38_5a7 .td-subcat-more,
                .tdi_38_5a7 .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }
}
</style>
<style>
.tdi_38_5a7 .tdb-menu > li.current-menu-item > a,
				.tdi_38_5a7 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_38_5a7 .tdb-menu > li.current-category-ancestor > a,
				.tdi_38_5a7 .tdb-menu > li:hover > a,
				.tdi_38_5a7 .tdb-menu > li.tdb-hover > a,
				.tdi_38_5a7 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_38_5a7 .tdb-menu > li > a:after,
				.tdi_38_5a7 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ea1717;
				}
</style>
<style>

</style><div id=tdi_38_5a7 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principale-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-638"><a href="https://lifestar.it/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43617"><a href="https://lifestar.it/arte/"><div class="tdb-menu-item-text">Arte</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34677"><a href="https://lifestar.it/beauty/"><div class="tdb-menu-item-text">Beauty</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80030"><a href="https://lifestar.it/show/"><div class="tdb-menu-item-text">Entertainment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43616"><a href="https://lifestar.it/lifestyle-0/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80217"><a href="https://lifestar.it/luxury-0/"><div class="tdb-menu-item-text">Luxury</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2935"><a href="https://lifestar.it/tech/"><div class="tdb-menu-item-text">Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79747"><a href="https://lifestar.it/viaggi/"><div class="tdb-menu-item-text">Viaggi</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_41_b7b" class="tdc-zone"><div class="tdc_zone tdi_42_54c  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72">
<style scoped>

/* custom css */
.tdi_42_54c{
                    min-height: 0;
                }.tdi_42_54c > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_42_54c:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_42_54c:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_42_54c{
z-index:999 !important;
}

</style>
<div class="tdi_41_b7b_rand_style td-element-style"></div><div id="tdi_43_cbe" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_44_b77  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_44_b77{
                    min-height: 0;
                }
</style><div class="vc_column tdi_46_5e3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46_5e3{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_48_fb5  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_48_fb5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_48_fb5 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_48_fb5 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_48_fb5 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_48_fb5 .vc_column_inner {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_48_fb5 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_48_fb5 .vc_column_inner {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
</style><div class="vc_column_inner tdi_50_7bb  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50_7bb{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_50_7bb{
width:20% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_7bb{
width:22% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_51_7be td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_51_7be">
<style>

/* inline tdc_css att */

.tdi_51_7be{
padding-top:13px !important;
padding-right:20px !important;
padding-bottom:16px !important;
padding-left:20px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_51_7be { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_51_7be{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_7be{
padding-top:10px !important;
padding-right:15px !important;
padding-bottom:13px !important;
padding-left:15px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_51_7be .tdb-logo-a,
                .tdi_51_7be h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_51_7be .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_51_7be .tdb-logo-img-wrap{
                    display: none;
                }.tdi_51_7be .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:redvelvet-regular-webfont !important;font-size:13px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-0.3px !important;;
                }.tdi_51_7be .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:redvelvet-regular-webfont !important;font-size:24px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:-1px !important;;
                }.tdi_51_7be .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_51_7be .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_51_7be .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_7be .tdb-logo-img{
                    max-width: 220px;
                }.tdi_51_7be .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:1px !important;;
                }.tdi_51_7be .tdb-logo-text-tagline{
                    font-family:redvelvet-regular-webfont !important;font-size:13px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}
</style>
<div class="tdi_51_7be_rand_style td-element-style"><style>
.tdi_51_7be_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_53_55a  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_53_55a{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_53_55a{
width:80% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_54_fcc tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_54_fcc" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_54_fcc{
margin-right:-5px !important;
}

</style>
<style>
/* custom css */
.tdi_54_fcc .td_block_inner{
                    text-align: center;
                }.tdi_54_fcc .tdb-menu > li{
                    margin-right: 20px;
                }.tdi_54_fcc .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_fcc .tdb-menu-items-dropdown{
                    margin-left: 20px;
                }.tdi_54_fcc .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_fcc .tdb-menu > li > a,
                .tdi_54_fcc .td-subcat-more{
                    padding: 0 5px;
                
                    color: #000000;
                }.tdi_54_fcc .tdb-menu > li .tdb-menu-sep,
                .tdi_54_fcc .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_54_fcc .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_fcc .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_54_fcc .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_54_fcc .tdb-menu > li > a,
                .tdi_54_fcc .td-subcat-more,
                .tdi_54_fcc .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:18px !important;line-height:3.8 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_54_fcc .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_54_fcc .tdb-menu .tdb-normal-menu ul,
                .tdi_54_fcc .td-pulldown-filter-list{
                    box-shadow:  0px 3px 12px 0px rgba(0,0,0,0.12);
                }.tdi_54_fcc .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_54_fcc .td-pulldown-filter-list li a{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_54_fcc:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_fcc .tdb-mega-menu .sub-menu > li{
                    max-width: 1248px !important;
                }.tdi_54_fcc .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 14px 0px rgba(0,0,0,0.14);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_fcc .tdb-menu > li{
                    margin-right: 15px;
                }.tdi_54_fcc .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_fcc .tdb-menu-items-dropdown{
                    margin-left: 15px;
                }.tdi_54_fcc .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_fcc:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_fcc .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_fcc .tdb-menu > li{
                    margin-right: 8px;
                }.tdi_54_fcc .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_fcc .tdb-menu-items-dropdown{
                    margin-left: 8px;
                }.tdi_54_fcc .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_fcc .tdb-menu > li > a,
                .tdi_54_fcc .td-subcat-more,
                .tdi_54_fcc .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:12px !important;line-height:3.4 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }
}
</style>
<style>
.tdi_54_fcc .tdb-menu > li.current-menu-item > a,
				.tdi_54_fcc .tdb-menu > li.current-menu-ancestor > a,
				.tdi_54_fcc .tdb-menu > li.current-category-ancestor > a,
				.tdi_54_fcc .tdb-menu > li:hover > a,
				.tdi_54_fcc .tdb-menu > li.tdb-hover > a,
				.tdi_54_fcc .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ea1717;
				}.tdi_54_fcc .tdb-menu > li > a:after,
				.tdi_54_fcc .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_54_fcc class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principale-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-638"><a href="https://lifestar.it/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43617"><a href="https://lifestar.it/arte/"><div class="tdb-menu-item-text">Arte</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34677"><a href="https://lifestar.it/beauty/"><div class="tdb-menu-item-text">Beauty</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80030"><a href="https://lifestar.it/show/"><div class="tdb-menu-item-text">Entertainment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43616"><a href="https://lifestar.it/lifestyle-0/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80217"><a href="https://lifestar.it/luxury-0/"><div class="tdb-menu-item-text">Luxury</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2935"><a href="https://lifestar.it/tech/"><div class="tdb-menu-item-text">Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79747"><a href="https://lifestar.it/viaggi/"><div class="tdb-menu-item-text">Viaggi</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="91682" data-autoload-type="same_cat_next" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap tdb-autoload-wrap">
<article id="template-id-80180" class="post-80180 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" data-post-url="https://lifestar.it/2020/05/15/91682/tecnologia-e-design-nella-collezione-uomo-by-pugnale-eyewear/" data-post-edit-url="" data-post-title="Tecnologia e design nella collezione uomo by Pugnale Eyewear">
<div id="tdi_57_08b" class="tdc-zone"><div class="tdc_zone tdi_58_bbb  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_58_bbb{
                    min-height: 0;
                }
</style><div id="tdi_59_7b3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_60_bb1  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_60_bb1{
                    min-height: 0;
                }
</style><div class="vc_column tdi_62_eb7  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62_eb7{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_63_75b td_block_template_1">
<style>
/* custom css */
.tdi_63_75b .td-element-style{
					z-index: -1;
				}
</style><div class="td-visible-desktop">

&thinsp;
<div class="gptslot" data-adunitid="0" data-addesktop="true"></div>
&thinsp;

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADNcuonmEuoGOLC"></script>
</div>
<div class="td-visible-phone">
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADNcuonmEuoGOLC"></script>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AACwra_DDbR9p0U7"></script>
</div></div></div></div></div></div><div id="tdi_64_b8b" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_65_68f  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_65_68f{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_65_68f {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_65_68f .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_65_68f.tdc-row-content-vert-center,
                    .tdi_65_68f.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_65_68f.tdc-row-content-vert-bottom,
                    .tdi_65_68f.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_65_68f.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_65_68f.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_65_68f{
position:relative;
}

.tdi_65_68f .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_65_68f{
padding-bottom:25px !important;
}
}

</style>
<div class="tdi_64_b8b_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_64_b8b_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#d8d8d8 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_64_b8b_rand_style{
background-color:#dddddd !important;
}
 </style></div><div class="vc_column tdi_67_7bc  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_67_7bc{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_68_7ae td-pb-border-top td_block_template_1" data-td-block-uid="tdi_68_7ae">
<style>

/* inline tdc_css att */

.tdi_68_7ae{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_68_7ae .tdb-featured-image-bg{
                    background: url('https://lifestar.it/wp-content/uploads/2020/05/Pugnale-1-1.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 1200px;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_68_7ae .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_68_7ae .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68_7ae .tdb-featured-image-bg{
                    padding-bottom: 800px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_7ae .tdb-featured-image-bg{
                    padding-bottom: 600px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_68_7ae .tdb-featured-image-bg{
                    padding-bottom: 450px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div></div></div><div class="vc_column tdi_70_bca  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_70_bca{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_70_bca{
padding-top:40px !important;
padding-right:40px !important;
padding-bottom:35px !important;
padding-left:40px !important;
position:relative;
}

</style>
<div class="tdi_69_ab1_rand_style td-element-style"><style>
.tdi_69_ab1_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_71_8aa td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_71_8aa">
<style>

/* inline tdc_css att */

.tdi_71_8aa{
margin-bottom:0px !important;
margin-left:-5px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71_8aa{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_8aa{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_8aa{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_71_8aa .tdb-entry-category{
					padding: 0px;
				
					margin: 0 10px 0 10px;
				
					color: #282828 !important;
				
					font-family:redvelvet-regular-webfont !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}.tdi_71_8aa .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(0,0,0,0) !important;
				
					border-color: rgba(0,0,0,0) !important;
				}.tdi_71_8aa .tdb-cat-bg:before{
					background-color: rgba(0,0,0,0);
				}.tdi_71_8aa .tdb-entry-category:hover{
					color: #ea1717 !important;
				}.tdi_71_8aa .tdb-entry-category:hover .tdb-cat-bg{
					border-color: rgba(0,0,0,0) !important;
				}.tdi_71_8aa .tdb-cat-sep{
					font-size: 15px;
				}.tdi_71_8aa .tdb-cat-text{
					margin-right: 10px;
				
					font-family:Open Sans !important;
				}.td-theme-wrap .tdi_71_8aa{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_71_8aa .tdb-entry-category{
					font-family:redvelvet-regular-webfont !important;font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://lifestar.it/luxury-0/"><span class="tdb-cat-bg"></span>Luxury</a><i class="td-icon-right tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title tdi_72_e8a tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_72_e8a">
<style>

/* inline tdc_css att */

.tdi_72_e8a{
z-index:1 !important;
}

</style>
<style>
/* custom css */
.tdi_72_e8a .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_72_e8a .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_72_e8a{
					text-align: left;
				}.tdi_72_e8a .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Playfair Display !important;
				}.tdi_72_e8a .tdb-title-text{
					font-family:Playfair Display !important;font-size:60px !important;line-height:1.2 !important;
				}.tdi_72_e8a .tdb-add-text{
					font-family:Playfair Display !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72_e8a .tdb-title-text{
					font-family:Playfair Display !important;font-size:40px !important;line-height:1.2 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72_e8a .tdb-title-text{
					font-family:Playfair Display !important;font-size:30px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_72_e8a .tdb-title-text{
					font-family:Playfair Display !important;font-size:28px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Tecnologia e design nella collezione uomo by Pugnale Eyewear</h1><div></div><div class="tdb-title-line"></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_74_f5f ">
<style scoped>

/* inline tdc_css att */

.tdi_74_f5f{
margin-top:-45px !important;
margin-bottom:0px !important;
margin-left:-15px !important;
padding-top:30px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_f5f{
margin-top:-35px !important;
padding-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74_f5f{
margin-top:-35px !important;
padding-top:20px !important;
}
}

</style>
<div class="tdi_73_5b6_rand_style td-element-style"><style>
.tdi_73_5b6_rand_style{
background-color:#ea1717 !important;
}
 </style></div><div class="td-fix-index"><span></span></div></div><div class="td_block_wrap tdb_single_author tdi_75_7ef td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_75_7ef">
<style>

/* inline tdc_css att */

.tdi_75_7ef{
margin-top:15px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_75_7ef .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_75_7ef .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_75_7ef .tdb-author-by{
					color: #000000;
				
					font-family:redvelvet-regular-webfont !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}.tdi_75_7ef .tdb-author-name{
					color: #000000;
				
					font-family:Open Sans !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}.tdi_75_7ef .tdb-author-name:hover{
					color: #ea1717;
				}

/* phone */
@media (max-width: 767px){
.tdi_75_7ef .tdb-author-by{
					font-family:redvelvet-regular-webfont !important;font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}.tdi_75_7ef .tdb-author-name{
					font-family:Open Sans !important;font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_76_cae td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_76_cae">
<style>

/* inline tdc_css att */

.tdi_76_cae{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_76_cae i{
                    font-size: 14px;
                
                    margin-right: 5px;
                
					color: #848484;
				}.tdi_76_cae{
					font-family:redvelvet-regular-webfont !important;font-size:12px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_76_cae{
					font-family:redvelvet-regular-webfont !important;font-size:10px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-line1-thik"></i><time class="entry-date updated td-module-date">15 Maggio 2020</time></div></div> <div class="td_block_wrap tdb_single_post_share tdi_78_e7b td-pb-border-top td_block_template_1" data-td-block-uid="tdi_78_e7b">
<style>

/* inline tdc_css att */

.tdi_78_e7b{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_78_e7b .td-social-network{
					font-family:Open Sans !important;
				}.tdi_78_e7b .td-social-network .td-social-but-text{
					color: #000000;
				}.tdi_78_e7b .td-social-network .td-social-but-text:before{
					background-color: #000000;
				}.tdi_78_e7b .td-ps-bg .td-social-network div,
				.tdi_78_e7b .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_78_e7b .td-ps-dark-bg .td-social-network div{
					background-color: rgba(132,132,132,0);
				}.tdi_78_e7b .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: rgba(132,132,132,0);
				}.tdi_78_e7b .td-ps-border-colored .td-social-but-text{
				    border-color: rgba(132,132,132,0);
				}.tdi_78_e7b .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_78_e7b .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_78_e7b .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: #000000;
				}
</style><div id="tdi_78_e7b" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flifestar.it%2F2020%2F05%2F15%2F91682%2Ftecnologia-e-design-nella-collezione-uomo-by-pugnale-eyewear%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tecnologia+e+design+nella+collezione+uomo+by+Pugnale+Eyewear&url=https%3A%2F%2Flifestar.it%2F2020%2F05%2F15%2F91682%2Ftecnologia-e-design-nella-collezione-uomo-by-pugnale-eyewear%2F&via=Lifestar.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lifestar.it/2020/05/15/91682/tecnologia-e-design-nella-collezione-uomo-by-pugnale-eyewear/&amp;media=https://lifestar.it/wp-content/uploads/2020/05/Pugnale-1-1.jpg&description=Profondamente innamorato del design e con una sfrenata passione per gli occhiali, Emanuele Pugnale sceglie tecniche...">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Tecnologia+e+design+nella+collezione+uomo+by+Pugnale+Eyewear %0A%0A https://lifestar.it/2020/05/15/91682/tecnologia-e-design-nella-collezione-uomo-by-pugnale-eyewear/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://lifestar.it/2020/05/15/91682/tecnologia-e-design-nella-collezione-uomo-by-pugnale-eyewear/&title=Tecnologia+e+design+nella+collezione+uomo+by+Pugnale+Eyewear">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#4c733f392e26292f387118292f222320232b252d6c296c28293f252b226c222920202d6c2f2320202936252322296c392321236c2e356c1c392b222d20296c0935293b292d3e6a2e232835712438383c3f76636320252a293f382d3e622538637e7c7e7c637c79637d7963757d7a747e6338292f222320232b252d61296128293f252b2261222920202d612f2320202936252322296139232123612e35613c392b222d2029612935293b292d3e63">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://lifestar.it/2020/05/15/91682/tecnologia-e-design-nella-collezione-uomo-by-pugnale-eyewear/&text=Tecnologia+e+design+nella+collezione+uomo+by+Pugnale+Eyewear">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_78_e7b">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_79_c3b td_block_template_1">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_79_c3b{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_79_c3b .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Pubblicità</span><div class="td-all-devices">
<div class="gptslot" data-adunitid="1"></div>
</div></div></div></div></div></div><div id="tdi_80_ee5" class="tdc-row stretch_row"><div class="vc_row tdi_81_7b7  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_81_7b7{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_81_7b7{
margin-top:60px !important;
margin-right:auto !important;
margin-bottom:55px !important;
margin-left:auto !important;
width:70% !important;
}

.tdi_81_7b7 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_7b7{
width:80% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81_7b7{
width:100% !important;
}
}

</style><div class="vc_column tdi_83_ebc  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_83_ebc{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_84_ccb td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_84_ccb">
<style>
/* custom css */
.tdi_84_ccb .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_84_ccb{
					text-align: left;
				}.tdi_84_ccb{
					font-family:redvelvet-regular-webfont !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="Vedi tutti gli articoli in Luxury" class="tdb-entry-crumb" href="https://lifestar.it/luxury-0/">Luxury</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Tecnologia e design nella collezione uomo by Pugnale Eyewear</span></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://lifestar.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://lifestar.it/luxury-0/",
                                "name": "Luxury"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Tecnologia e design nella collezione uomo by Pugnale Eyewear"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_content tdi_85_b4b td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_85_b4b">
<style>

/* inline tdc_css att */

.tdi_85_b4b{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_85_b4b .wp-caption-text,
				.tdi_85_b4b figcaption{
			        margin: 20px 0 0 0;
		        
			        font-family:Open Sans !important;font-size:14px !important;line-height:1.5 !important;text-transform:none !important;letter-spacing:+1px !important;
		        
			        color: #000000;
		        }.tdi_85_b4b,
                .tdi_85_b4b > p{
			        font-family:Open Sans !important;font-size:16px !important;line-height:2 !important;
		        }.tdi_85_b4b h1{
			        font-family:Playfair Display !important;
		        }.tdi_85_b4b h2{
			        font-family:Playfair Display !important;font-size:40px !important;line-height:1.2 !important;
		        }.tdi_85_b4b h3{
			        font-family:Open Sans !important;
		        }.tdi_85_b4b h4{
			        font-family:Open Sans !important;
		        }.tdi_85_b4b h5{
			        font-family:Open Sans !important;
		        }.tdi_85_b4b h6{
			        font-family:Open Sans !important;
		        }.tdi_85_b4b li{
			        font-family:Open Sans !important;
		        }.tdi_85_b4b .tdb-block-inner blockquote p{
			        font-family:Playfair Display !important;font-size:22px !important;line-height:1.4 !important;text-transform:none !important;
		        
			        color: #ea1717;
		        }.tdi_85_b4b,
				.tdi_85_b4b p{
			        color: #000000;
		        }.tdi_85_b4b h1,
				.tdi_85_b4b h2,
				.tdi_85_b4b h3,
				.tdi_85_b4b h4,
				.tdi_85_b4b h5,
				.tdi_85_b4b h6{
			        color: #000000;
		        }.tdi_85_b4b a{
			        color: #ea1717;
		        }.tdi_85_b4b a:hover{
			        color: #ea1717;
		        }.tdi_85_b4b .page-nav a,
				.tdi_85_b4b .page-nav span,
				.tdi_85_b4b .page-nav > div{
					font-family:Open Sans !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_b4b,
                .tdi_85_b4b > p{
			        font-family:Open Sans !important;font-size:14px !important;line-height:2 !important;
		        }.tdi_85_b4b h1{
			        font-family:Playfair Display !important;font-size:35px !important;
		        }.tdi_85_b4b h2{
			        font-family:Playfair Display !important;font-size:30px !important;line-height:1.2 !important;
		        }.tdi_85_b4b .tdb-block-inner blockquote p{
			        font-family:Playfair Display !important;font-size:16px !important;line-height:1.4 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_85_b4b,
                .tdi_85_b4b > p{
			        font-family:Open Sans !important;font-size:14px !important;line-height:2 !important;
		        }.tdi_85_b4b h2{
			        font-family:Playfair Display !important;font-size:30px !important;line-height:1.2 !important;
		        }.tdi_85_b4b .tdb-block-inner blockquote p{
			        font-family:Playfair Display !important;font-size:18px !important;line-height:1.4 !important;text-transform:none !important;
		        }.tdi_85_b4b .wp-caption-text,
				.tdi_85_b4b figcaption{
			        font-family:Open Sans !important;font-size:12px !important;line-height:1.5 !important;text-transform:none !important;letter-spacing:+1px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">Pubblicità</span><div class="td-visible-desktop">
<div class="gptslot" data-adunitid="1"></div>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADWspODvacIw0jC"></script>
</div>
<div class="td-visible-phone">
<div class="gptslot" data-adunitid="1"></div>
&nbsp;

<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AACwra_DDbR9p0U7"></script>
&nbsp;
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADWspODvacIw0jC"></script>
</div></div><p style="text-align: justify">Profondamente innamorato del design e con una sfrenata passione per gli <b>occhiali</b>, <b>Emanuele Pugnale</b> (proprietario e creativo dell&#8217;azienda) sceglie tecnichee materiali innovativi per creare la nuova collezione di occhiali della <b>“Pugnale Eyewear”</b>, eccellenza nel mercato dell&#8217;<b>occhialeria Made in Italy</b>. I laminati industriali diventano superfici eleganti: il metallo si combina con tessuti e materiali preziosi per un lusso contemporaneo ed esclusivo. Ciò porta a un brevetto mondiale nel 2017, identificabile come un lusso di occhiali alla moda nel mondo. Qualche esempio?<br />
<span style="color: #ff0000"><img class="aligncenter size-full wp-image-91679 jetpack-lazy-image" src="https://i1.wp.com/lifestar.it/wp-content/uploads/2020/05/MATTONCINO.jpg?resize=600%2C600&#038;ssl=1" alt width="600" height="600" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/lifestar.it/wp-content/uploads/2020/05/MATTONCINO.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/05/MATTONCINO.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/05/MATTONCINO.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/05/MATTONCINO.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/lifestar.it/wp-content/uploads/2020/05/MATTONCINO.jpg?resize=600%2C600&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-91679" src="https://i1.wp.com/lifestar.it/wp-content/uploads/2020/05/MATTONCINO.jpg?resize=600%2C600&#038;ssl=1" alt="" width="600" height="600" srcset="https://i1.wp.com/lifestar.it/wp-content/uploads/2020/05/MATTONCINO.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/05/MATTONCINO.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/05/MATTONCINO.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/05/MATTONCINO.jpg?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></noscript> </span><b>Mattoncino</b>: Occhiale da sole dalla forma squadrata con effetto bicolore tridimensionale sul frontale. I naselli sono in ceramica e i terminali in acetato con ogiva in rame per un ottimo comfort. Lenti UVA e UVB con anti-riflesso.</p>
<p><span style="color: #fe0000"><img class="aligncenter size-full wp-image-91680 jetpack-lazy-image" src="https://i1.wp.com/lifestar.it/wp-content/uploads/2020/05/SAMURAI.jpg?resize=600%2C600&#038;ssl=1" alt width="600" height="600" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/lifestar.it/wp-content/uploads/2020/05/SAMURAI.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/05/SAMURAI.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/05/SAMURAI.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/05/SAMURAI.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/lifestar.it/wp-content/uploads/2020/05/SAMURAI.jpg?resize=600%2C600&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-91680" src="https://i1.wp.com/lifestar.it/wp-content/uploads/2020/05/SAMURAI.jpg?resize=600%2C600&#038;ssl=1" alt="" width="600" height="600" srcset="https://i1.wp.com/lifestar.it/wp-content/uploads/2020/05/SAMURAI.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/05/SAMURAI.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/05/SAMURAI.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/05/SAMURAI.jpg?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></noscript> </span><b>Samurai</b>: Occhiale da sole dalla forma squadrata in acciaio armonico. Inserto sul ponte in acciaio damascato.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div class="td-visible-desktop">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.ISfFDYyYnYBcw0kxyjBdb7ymTgBb1ta8R_fEGDkLcdo" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.ISfFDYyYnYBcw0kxyjBdb7ymTgBb1ta8R_fEGDkLcdo" fbtype="house"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
</div>
<div class="td-visible-tablet-portrait">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.ISfFDYyYnYBcw0kxyjBdb7ymTgBb1ta8R_fEGDkLcdo" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.ISfFDYyYnYBcw0kxyjBdb7ymTgBb1ta8R_fEGDkLcdo" fbtype="house"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
&thinsp;
</div>
<div class="td-visible-phone">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1M30.I40SLJzFGWt-1u-KjLpSGgzkPY9r6yPUrKhvlwaI9Hk" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1M30.I40SLJzFGWt-1u-KjLpSGgzkPY9r6yPUrKhvlwaI9Hk" fbtype="house"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script>  <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
&thinsp;
</div></div><p>Un know-how e un approccio unici che riuniscono le eccellenze della tradizione manifatturiera italiana. Questo modello di business universalmente riconosciuto si è spostato sul mercato degli occhiali indipendente e nel 2017 <i>Pugnale</i> sigla nuove partnership esclusive con alcune case di moda selezionate in Italia.</p>
<p><b><a href="http://www.pugnaleeyewear.com/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://www.pugnaleeyewear.com&amp;source=gmail&amp;ust=1589584738589000&amp;usg=AFQjCNEmzM6R9Ki6jTWHAbKx7hguTFnxzA">www.pugnaleeyewear.com</a></b></p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">Pubblicità</span><div class="td-all-devices">
<div class="gptslot" data-adunitid="3"></div>
&nbsp;

<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AACwra_DDbR9p0U7"></script>
&nbsp;
</div></div></div></div></div></div></div></div><div id="tdi_86_5aa" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_87_bcd  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_87_bcd{
                    min-height: 0;
                }
</style><div class="vc_column tdi_89_ffb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89_ffb{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_90_cfb td-pb-border-top td_block_template_8 td-fix-index" data-td-block-uid="tdi_90_cfb">
<style>
/* custom css */
.tdi_90_cfb .td-block-title a,
				.tdi_90_cfb .td-block-title span{
					font-family:redvelvet-regular-webfont !important;font-size:40px !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_90_cfb .td-block-title a,
				.tdi_90_cfb .td-block-title span{
					font-family:redvelvet-regular-webfont !important;font-size:20px !important;text-transform:uppercase !important;
				}
}
</style><h4 class="td-block-title"><span>correlati</span></h4></div></div></div></div></div><div id="tdi_91_99e" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_92_ec7  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_92_ec7{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_92_ec7 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_92_ec7 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_92_ec7 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_92_ec7 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_92_ec7 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_92_ec7 .vc_column {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
/* inline tdc_css att */

.tdi_92_ec7{
margin-bottom:20px !important;
position:relative;
}

.tdi_92_ec7 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92_ec7{
margin-bottom:50px !important;
padding-top:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92_ec7{
margin-bottom:40px !important;
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_ec7{
margin-bottom:40px !important;
padding-top:40px !important;
}
}

</style>
<div class="tdi_91_99e_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_91_99e_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center bottom !important;
opacity:0.2 !important;
}
</style></div></div><div class="vc_column tdi_94_bbc  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_94_bbc{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_95_bc7 td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_95_bc7">
<style>

/* inline tdc_css att */

.tdi_95_bc7{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_95_bc7{
margin-bottom:24px !important;
}
}

</style>
<style>
/* custom css */
.tdi_95_bc7 .td-module-thumb{
					height: 400px;
				
					margin-left: -0px;
				}.tdi_95_bc7 .td_module_wrap{
					margin-bottom: 24px;
				}.tdi_95_bc7 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_95_bc7.td_with_ajax_pagination .td-next-prev-wrap{
				    top: 0;
				
				    margin: 20px 20px 0 0;
				}.tdi_95_bc7 .entry-thumb{
					background-position: center 50%;
				}.tdi_95_bc7 .td-video-play-ico{
					top: 50%;
                    left: 50%;
                    transform: translate(-50%, -50%);
				}.tdi_95_bc7 .td-post-vid-time{
					display: inline-block;
				}.tdi_95_bc7 .td-post-category{
					margin: 0px;
				
					padding: 0px;
				
					display: inline-block;
				
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				
					background-color: rgba(255,255,255,0);
				
					color: #ea1717;
				}.tdi_95_bc7 .td-module-meta-info{
					top: auto;
                    bottom: 0;
				
					max-width: 85%;
				
					margin: 0 0 25px 0;
				
					padding: 20px 15px 15px 0;
				
					background-color: #ffffff;
				}.tdi_95_bc7 .entry-title{
					margin: 15px 0 0 0;
				
					font-family:Oswald !important;font-size:20px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_95_bc7 .td-excerpt{
					margin: 18px 0 0 0;
				
					display: none;
				}.tdi_95_bc7 .td-author-date{
					display: none;
				}.tdi_95_bc7 .td-post-author-name{
					display: none;
				}.tdi_95_bc7 .td-post-date,
				.tdi_95_bc7 .td-post-author-name span{
					display: none;
				}.tdi_95_bc7 .entry-review-stars{
					display: none;
				}.tdi_95_bc7 .td-icon-star,
                .tdi_95_bc7 .td-icon-star-empty,
                .tdi_95_bc7 .td-icon-star-half{
					font-size: 15px;
				}.tdi_95_bc7 .td-module-comments{
					display: none;
				}.tdi_95_bc7 .td-post-category:hover{
					background-color: rgba(255,255,255,0);
				
					color: #ea1717;
				}.tdi_95_bc7 .td-module-title a{
					color: #000000;
				}.tdi_95_bc7 .td_module_wrap:hover .td-module-title a{
					color: #ea1717;
				}html:not([class*='ie']) .tdi_95_bc7 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_95_bc7 .td-module-thumb{
					height: 360px;
				}.tdi_95_bc7 .td_module_wrap{
					margin-bottom: 20px;
				}.tdi_95_bc7 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_95_bc7 .td-module-meta-info{
					max-width: 90%;
				}.tdi_95_bc7 .entry-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95_bc7 .td-module-thumb{
					height: 280px;
				}.tdi_95_bc7 .td_module_wrap{
					margin-bottom: 12px;
				}.tdi_95_bc7 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_95_bc7 .td-module-meta-info{
					max-width: 90%;
				
					margin: 0 0 20px 0;
				
					padding: 15px 10px 10px;
				}.tdi_95_bc7 .entry-title{
					margin: 10px 0 0 0;
				
					font-family:Oswald !important;font-size:14px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_95_bc7 .td-post-category{
					font-family:Montserrat !important;font-size:11px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_95_bc7 .td-module-thumb{
					height: 420px;
				}
}
</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_95_bc7 class="td_block_inner td-mc2-wrap">
<div class="td_module_flex_2 td_module_wrap td-animation-stack">
<div class="td-module-container">
<div class="td-module-thumb"><a href="https://lifestar.it/2020/05/15/91682/tecnologia-e-design-nella-collezione-uomo-by-pugnale-eyewear/" rel="bookmark" class="td-image-wrap " title="Tecnologia e design nella collezione uomo by Pugnale Eyewear"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/lifestar.it/wp-content/uploads/2020/05/Pugnale-1-1.jpg?resize=533%2C800&ssl=1"></span></a></div>
<div class="td-module-meta-info">
<a href="https://lifestar.it/luxury-0/" class="td-post-category">Luxury</a>
<h3 class="entry-title td-module-title"><a href="https://lifestar.it/2020/05/15/91682/tecnologia-e-design-nella-collezione-uomo-by-pugnale-eyewear/" rel="bookmark" title="Tecnologia e design nella collezione uomo by Pugnale Eyewear">Tecnologia e design nella collezione uomo by Pugnale Eyewear</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T15:55:36+00:00">15 Maggio 2020</time></span> <span class="td-module-comments"><a href="https://lifestar.it/2020/05/15/91682/tecnologia-e-design-nella-collezione-uomo-by-pugnale-eyewear/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Profondamente innamorato del design e con una sfrenata passione per gli occhiali, Emanuele Pugnale (proprietario e creativo dell&#039;azienda) sceglie tecnichee materiali innovativi per creare la nuova...</div> </div>
</div>
</div>
</div></div></div></div></div><div class="vc_column tdi_97_e7f  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_97_e7f{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_98_7ea td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_98_7ea">
<style>

/* inline tdc_css att */

.tdi_98_7ea{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_98_7ea .td-module-thumb{
					height: 400px;
				
					margin-left: -0px;
				}.tdi_98_7ea .td_module_wrap{
					margin-bottom: 24px;
				}.tdi_98_7ea .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_98_7ea.td_with_ajax_pagination .td-next-prev-wrap{
				    top: 0;
				
				    margin: 20px 20px 0 0;
				}.tdi_98_7ea .entry-thumb{
					background-position: center 50%;
				}.tdi_98_7ea .td-video-play-ico{
					top: 50%;
                    left: 50%;
                    transform: translate(-50%, -50%);
				}.tdi_98_7ea .td-post-vid-time{
					display: inline-block;
				}.tdi_98_7ea .td-post-category{
					margin: 0px;
				
					padding: 0px;
				
					display: inline-block;
				
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				
					background-color: rgba(255,255,255,0);
				
					color: #ea1717;
				}.tdi_98_7ea .td-module-meta-info{
					top: auto;
                    bottom: 0;
				
					max-width: 85%;
				
					margin: 0 0 25px 0;
				
					padding: 20px 15px 15px 0;
				
					background-color: #ffffff;
				}.tdi_98_7ea .entry-title{
					margin: 15px 0 0 0;
				
					font-family:Oswald !important;font-size:20px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_98_7ea .td-excerpt{
					margin: 18px 0 0 0;
				
					display: none;
				}.tdi_98_7ea .td-author-date{
					display: none;
				}.tdi_98_7ea .td-post-author-name{
					display: none;
				}.tdi_98_7ea .td-post-date,
				.tdi_98_7ea .td-post-author-name span{
					display: none;
				}.tdi_98_7ea .entry-review-stars{
					display: none;
				}.tdi_98_7ea .td-icon-star,
                .tdi_98_7ea .td-icon-star-empty,
                .tdi_98_7ea .td-icon-star-half{
					font-size: 15px;
				}.tdi_98_7ea .td-module-comments{
					display: none;
				}.tdi_98_7ea .td-post-category:hover{
					background-color: rgba(255,255,255,0);
				
					color: #ea1717;
				}.tdi_98_7ea .td-module-title a{
					color: #000000;
				}.tdi_98_7ea .td_module_wrap:hover .td-module-title a{
					color: #ea1717;
				}html:not([class*='ie']) .tdi_98_7ea .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98_7ea .td-module-thumb{
					height: 360px;
				}.tdi_98_7ea .td_module_wrap{
					margin-bottom: 20px;
				}.tdi_98_7ea .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_98_7ea .td-module-meta-info{
					max-width: 90%;
				}.tdi_98_7ea .entry-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_7ea .td-module-thumb{
					height: 280px;
				}.tdi_98_7ea .td_module_wrap{
					margin-bottom: 12px;
				}.tdi_98_7ea .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_98_7ea .td-module-meta-info{
					max-width: 90%;
				
					margin: 0 0 20px 0;
				
					padding: 15px 10px 10px;
				}.tdi_98_7ea .entry-title{
					margin: 10px 0 0 0;
				
					font-family:Oswald !important;font-size:14px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_98_7ea .td-post-category{
					font-family:Montserrat !important;font-size:11px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_98_7ea .td-module-thumb{
					height: 420px;
				}
}
</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_98_7ea class="td_block_inner td-mc2-wrap">
<div class="td_module_flex_2 td_module_wrap td-animation-stack">
<div class="td-module-container">
<div class="td-module-thumb"><a href="https://lifestar.it/2020/05/14/91189/il-nuovo-catalogo-2020-2021-di-catellani-smith/" rel="bookmark" class="td-image-wrap " title="Il nuovo catalogo 2020-2021 di Catellani &amp; Smith"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/lifestar.it/wp-content/uploads/2020/05/apertura-1-32.jpg?resize=1068%2C1602&ssl=1"></span></a></div>
<div class="td-module-meta-info">
<a href="https://lifestar.it/luxury-0/" class="td-post-category">Luxury</a>
<h3 class="entry-title td-module-title"><a href="https://lifestar.it/2020/05/14/91189/il-nuovo-catalogo-2020-2021-di-catellani-smith/" rel="bookmark" title="Il nuovo catalogo 2020-2021 di Catellani &amp; Smith">Il nuovo catalogo 2020-2021 di Catellani &amp; Smith</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lifestar.it/author/carolina_sonza/">Carolina Sonza</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T17:09:55+00:00">14 Maggio 2020</time></span> <span class="td-module-comments"><a href="https://lifestar.it/2020/05/14/91189/il-nuovo-catalogo-2020-2021-di-catellani-smith/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Da oltre trent’anni, il grande laboratorio di Catellani &amp; Smith lavora con la luce seguendo una ‘sapienza artigiana’ in cui le mani si muovono con fare...</div> </div>
</div>
</div>
</div></div></div></div></div><div class="vc_column tdi_100_edf  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_100_edf{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_101_57b td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_101_57b">
<style>

/* inline tdc_css att */

.tdi_101_57b{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_101_57b{
margin-bottom:24px !important;
}
}

</style>
<style>
/* custom css */
.tdi_101_57b .td-module-thumb{
					height: 400px;
				
					margin-left: -0px;
				}.tdi_101_57b .td_module_wrap{
					margin-bottom: 24px;
				}.tdi_101_57b .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_101_57b.td_with_ajax_pagination .td-next-prev-wrap{
				    top: 0;
				
				    margin: 20px 20px 0 0;
				}.tdi_101_57b .entry-thumb{
					background-position: center 50%;
				}.tdi_101_57b .td-video-play-ico{
					top: 50%;
                    left: 50%;
                    transform: translate(-50%, -50%);
				}.tdi_101_57b .td-post-vid-time{
					display: inline-block;
				}.tdi_101_57b .td-post-category{
					margin: 0px;
				
					padding: 0px;
				
					display: inline-block;
				
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				
					background-color: rgba(255,255,255,0);
				
					color: #ea1717;
				}.tdi_101_57b .td-module-meta-info{
					top: auto;
                    bottom: 0;
				
					max-width: 85%;
				
					margin: 0 0 25px 0;
				
					padding: 20px 15px 15px 0;
				
					background-color: #ffffff;
				}.tdi_101_57b .entry-title{
					margin: 15px 0 0 0;
				
					font-family:Oswald !important;font-size:20px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_101_57b .td-excerpt{
					margin: 18px 0 0 0;
				
					display: none;
				}.tdi_101_57b .td-author-date{
					display: none;
				}.tdi_101_57b .td-post-author-name{
					display: none;
				}.tdi_101_57b .td-post-date,
				.tdi_101_57b .td-post-author-name span{
					display: none;
				}.tdi_101_57b .entry-review-stars{
					display: none;
				}.tdi_101_57b .td-icon-star,
                .tdi_101_57b .td-icon-star-empty,
                .tdi_101_57b .td-icon-star-half{
					font-size: 15px;
				}.tdi_101_57b .td-module-comments{
					display: none;
				}.tdi_101_57b .td-post-category:hover{
					background-color: rgba(255,255,255,0);
				
					color: #ea1717;
				}.tdi_101_57b .td-module-title a{
					color: #000000;
				}.tdi_101_57b .td_module_wrap:hover .td-module-title a{
					color: #ea1717;
				}html:not([class*='ie']) .tdi_101_57b .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_101_57b .td-module-thumb{
					height: 360px;
				}.tdi_101_57b .td_module_wrap{
					margin-bottom: 20px;
				}.tdi_101_57b .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_101_57b .td-module-meta-info{
					max-width: 90%;
				}.tdi_101_57b .entry-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101_57b .td-module-thumb{
					height: 280px;
				}.tdi_101_57b .td_module_wrap{
					margin-bottom: 12px;
				}.tdi_101_57b .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_101_57b .td-module-meta-info{
					max-width: 90%;
				
					margin: 0 0 20px 0;
				
					padding: 15px 10px 10px;
				}.tdi_101_57b .entry-title{
					margin: 10px 0 0 0;
				
					font-family:Oswald !important;font-size:14px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_101_57b .td-post-category{
					font-family:Montserrat !important;font-size:11px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_101_57b .td-module-thumb{
					height: 420px;
				}
}
</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_101_57b class="td_block_inner td-mc2-wrap">
<div class="td_module_flex_2 td_module_wrap td-animation-stack">
<div class="td-module-container">
<div class="td-module-thumb"><a href="https://lifestar.it/2020/05/13/89572/wallpepper-group-presenta-le-wp-collections-2020/" rel="bookmark" class="td-image-wrap " title="WallPepper Group presenta le WP/collections 2020"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/lifestar.it/wp-content/uploads/2020/05/apertura-70.jpg?resize=600%2C693&ssl=1"></span></a></div>
<div class="td-module-meta-info">
<a href="https://lifestar.it/luxury-0/" class="td-post-category">Luxury</a>
<h3 class="entry-title td-module-title"><a href="https://lifestar.it/2020/05/13/89572/wallpepper-group-presenta-le-wp-collections-2020/" rel="bookmark" title="WallPepper Group presenta le WP/collections 2020">WallPepper Group presenta le WP/collections 2020</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lifestar.it/author/carolina_sonza/">Carolina Sonza</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T18:54:57+00:00">13 Maggio 2020</time></span> <span class="td-module-comments"><a href="https://lifestar.it/2020/05/13/89572/wallpepper-group-presenta-le-wp-collections-2020/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Le nuove WallPepper® della collezione Ambiente traggono ispirazione dall’affascinante ‘caleidoscopio’ cromatico che è la natura, portando il fascino e la ‘magia’ dei suoi elementi sulle...</div> </div>
</div>
</div>
</div></div></div></div></div><div class="vc_column tdi_103_7e0  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_103_7e0{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_104_ec5 td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_104_ec5">
<style>

/* inline tdc_css att */

.tdi_104_ec5{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_104_ec5{
margin-bottom:24px !important;
}
}

</style>
<style>
/* custom css */
.tdi_104_ec5 .td-module-thumb{
					height: 400px;
				
					margin-left: -0px;
				}.tdi_104_ec5 .td_module_wrap{
					margin-bottom: 24px;
				}.tdi_104_ec5 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_104_ec5.td_with_ajax_pagination .td-next-prev-wrap{
				    top: 0;
				
				    margin: 20px 20px 0 0;
				}.tdi_104_ec5 .entry-thumb{
					background-position: center 50%;
				}.tdi_104_ec5 .td-video-play-ico{
					top: 50%;
                    left: 50%;
                    transform: translate(-50%, -50%);
				}.tdi_104_ec5 .td-post-vid-time{
					display: inline-block;
				}.tdi_104_ec5 .td-post-category{
					margin: 0px;
				
					padding: 0px;
				
					display: inline-block;
				
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				
					background-color: rgba(255,255,255,0);
				
					color: #ea1717;
				}.tdi_104_ec5 .td-module-meta-info{
					top: auto;
                    bottom: 0;
				
					max-width: 85%;
				
					margin: 0 0 25px 0;
				
					padding: 20px 15px 15px 0;
				
					background-color: #ffffff;
				}.tdi_104_ec5 .entry-title{
					margin: 15px 0 0 0;
				
					font-family:Oswald !important;font-size:20px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_104_ec5 .td-excerpt{
					margin: 18px 0 0 0;
				
					display: none;
				}.tdi_104_ec5 .td-author-date{
					display: none;
				}.tdi_104_ec5 .td-post-author-name{
					display: none;
				}.tdi_104_ec5 .td-post-date,
				.tdi_104_ec5 .td-post-author-name span{
					display: none;
				}.tdi_104_ec5 .entry-review-stars{
					display: none;
				}.tdi_104_ec5 .td-icon-star,
                .tdi_104_ec5 .td-icon-star-empty,
                .tdi_104_ec5 .td-icon-star-half{
					font-size: 15px;
				}.tdi_104_ec5 .td-module-comments{
					display: none;
				}.tdi_104_ec5 .td-post-category:hover{
					background-color: rgba(255,255,255,0);
				
					color: #ea1717;
				}.tdi_104_ec5 .td-module-title a{
					color: #000000;
				}.tdi_104_ec5 .td_module_wrap:hover .td-module-title a{
					color: #ea1717;
				}html:not([class*='ie']) .tdi_104_ec5 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_104_ec5 .td-module-thumb{
					height: 360px;
				}.tdi_104_ec5 .td_module_wrap{
					margin-bottom: 20px;
				}.tdi_104_ec5 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_104_ec5 .td-module-meta-info{
					max-width: 90%;
				}.tdi_104_ec5 .entry-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104_ec5 .td-module-thumb{
					height: 280px;
				}.tdi_104_ec5 .td_module_wrap{
					margin-bottom: 12px;
				}.tdi_104_ec5 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_104_ec5 .td-module-meta-info{
					max-width: 90%;
				
					margin: 0 0 20px 0;
				
					padding: 15px 10px 10px;
				}.tdi_104_ec5 .entry-title{
					margin: 10px 0 0 0;
				
					font-family:Oswald !important;font-size:14px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_104_ec5 .td-post-category{
					font-family:Montserrat !important;font-size:11px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_104_ec5 .td-module-thumb{
					height: 420px;
				}
}
</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_104_ec5 class="td_block_inner td-mc2-wrap">
<div class="td_module_flex_2 td_module_wrap td-animation-stack">
<div class="td-module-container">
<div class="td-module-thumb"><a href="https://lifestar.it/2020/05/13/89565/vynil-chroma-lip-di-guudcure/" rel="bookmark" class="td-image-wrap " title="Vynil Chroma Lip di Guudcure"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/lifestar.it/wp-content/uploads/2020/05/ROSSETTO-LIQUIDO.jpg?resize=600%2C660&ssl=1"></span></a></div>
<div class="td-module-meta-info">
<a href="https://lifestar.it/luxury-0/" class="td-post-category">Luxury</a>
<h3 class="entry-title td-module-title"><a href="https://lifestar.it/2020/05/13/89565/vynil-chroma-lip-di-guudcure/" rel="bookmark" title="Vynil Chroma Lip di Guudcure">Vynil Chroma Lip di Guudcure</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T18:53:31+00:00">13 Maggio 2020</time></span> <span class="td-module-comments"><a href="https://lifestar.it/2020/05/13/89565/vynil-chroma-lip-di-guudcure/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Truccarsi è importante per sé e per le persone che ci circondano, perché metterà subito tutti di buon umore. Non è necessaria un’occasione particolare...</div> </div>
</div>
</div>
</div></div></div></div></div></div></div><div id="tdi_105_bef" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_106_75a  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_106_75a{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_106_75a{
position:relative;
}

.tdi_106_75a .td_block_wrap{ text-align:left }

</style>
<div class="tdi_105_bef_rand_style td-element-style"><style>
.tdi_105_bef_rand_style{
background-color:#f2f2f2 !important;
}
 </style></div><div class="vc_column tdi_108_ee5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_108_ee5{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_109_56e td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_109_56e{
margin-bottom:-3px !important;
}

</style>
<style>
/* custom css */
.tdi_109_56e .td-element-style{
					z-index: -1;
				}@media (max-width: 767px) {
                    .tdi_109_56e .td_spot_img_all,
                    .tdi_109_56e .td_spot_img_mob,
                    .tdi_109_56e .td-adspot-title {
                        display: none;
                    }
				}
</style><span class="td-adspot-title">Pubblicità</span><div class="td-visible-desktop">

<div class="gptslot" data-adunitid="0" data-addesktop="true"></div>
&thinsp;
</div></div></div></div></div></div><div id="tdi_110_6fe" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_111_eea  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_111_eea{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_111_eea{
padding-bottom:50px !important;
position:relative;
}

.tdi_111_eea .td_block_wrap{ text-align:left }

</style>
<div class="tdi_110_6fe_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_110_6fe_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
}
</style></div></div><div class="vc_column tdi_113_cf7  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_113_cf7{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_115_161 " style="height: 32px"></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gabriella Frigerio"></span><meta itemprop="datePublished" content="2020-05-15T15:55:36+02:00"><meta itemprop="dateModified" content="2020-05-15T15:55:36+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lifestar.it/2020/05/15/91682/tecnologia-e-design-nella-collezione-uomo-by-pugnale-eyewear/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lifestar.it/2020/05/15/91682/tecnologia-e-design-nella-collezione-uomo-by-pugnale-eyewear/"></span><meta itemprop="name" content="Lifestar.it"></span><meta itemprop="headline" content="Tecnologia e design nella collezione uomo by Pugnale Eyewear"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/lifestar.it/wp-content/uploads/2020/05/Pugnale-1-1.jpg?fit=533%2C800&ssl=1"><meta itemprop="width" content="533"><meta itemprop="height" content="800"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_116_2cd" class="tdc-zone"><div class="tdc_zone tdi_117_56a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_117_56a{
                    min-height: 0;
                }
</style><div id="tdi_118_7ed" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_119_2ee  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_119_2ee{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_119_2ee{
padding-top:10px !important;
padding-bottom:10px !important;
z-index:1 !important;
position:relative;
}

.tdi_119_2ee .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_119_2ee{
padding-top:0px !important;
padding-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119_2ee{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style>
<div class="tdi_118_7ed_rand_style td-element-style"><style>
.tdi_118_7ed_rand_style{
background-color:#282828 !important;
}
 </style></div><div class="vc_column tdi_121_efe  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_121_efe{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_122_ed7 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_122_ed7" style=" z-index: 999;">
<style>
/* custom css */
.tdi_122_ed7 .td_block_inner{
                    text-align: right;
                }.tdi_122_ed7 .tdb-menu > li .tdb-menu-sep,
                .tdi_122_ed7 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_122_ed7 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_122_ed7 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 20px;
                
                    top: 0px;
                }.tdi_122_ed7 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_122_ed7 .tdb-menu > li > a,
                .tdi_122_ed7 .td-subcat-more{
                    color: rgba(255,255,255,0.35);
                }.tdi_122_ed7 .tdb-menu > li > a,
                .tdi_122_ed7 .td-subcat-more,
                .tdi_122_ed7 .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
                }.tdi_122_ed7 .tdb-menu .tdb-normal-menu ul,
                .tdi_122_ed7 .td-pulldown-filter-list{
                    padding: 10px auto 15px;
                
                    text-align: center;
                
                    background-color: #282828;
                
                    box-shadow:  1px 1px 10px 0px rgba(30,30,30,0.39);
                }.tdi_122_ed7 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_122_ed7 .td-pulldown-filter-list li a{
                    padding: 5px 0 7px;
                
                    background-color: #282828;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:10px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
                }.tdi_122_ed7 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: auto;
                
                    margin-top: 0px;
                }.tdi_122_ed7 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    display: inline-block;
                }.tdi_122_ed7 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_122_ed7 .tdb-menu > li > a:after,
				.tdi_122_ed7 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_122_ed7 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_122_ed7 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_122_ed7 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_122_ed7 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_122_ed7 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_122_ed7 .td-pulldown-filter-list li:hover a{
					color: #282828;
				
					background-color: #444444;
				}
</style><div id=tdi_122_ed7 class="td_block_inner td-fix-index"><ul id="menu-footer" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-787" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-787"><a><div class="tdb-menu-item-text">Il network</div></a></li>
<li id="menu-item-76711" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-76711"><a href="https://www.cinefilos.it/"><div class="tdb-menu-item-text">Cinefilos.it</div></a></li>
<li id="menu-item-79295" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79295"><a href="https://www.cinefilos.it/serietv/"><div class="tdb-menu-item-text">Serie TV</div></a></li>
<li id="menu-item-77164" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77164"><a href="https://www.gamesplus.it/"><div class="tdb-menu-item-text">Games+</div></a></li>
<li id="menu-item-76713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-76713"><a href="https://lifestar.it/"><div class="tdb-menu-item-text">Lifestar.it</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_125_4de" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_126_aec  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_126_aec{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_126_aec.tdc-row-content-vert-center,
                    .tdi_126_aec.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_126_aec.tdc-row-content-vert-bottom,
                    .tdi_126_aec.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_126_aec.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_126_aec.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_126_aec{
position:relative;
}

.tdi_126_aec .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_126_aec{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<div class="tdi_125_4de_rand_style td-element-style"><style>
.tdi_125_4de_rand_style{
background-color:#444444 !important;
}
 </style></div><div class="vc_column tdi_128_5ae  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_128_5ae{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_129_a97 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_129_a97">
<style>

/* inline tdc_css att */

.tdi_129_a97{
margin-top:-60px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_129_a97 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_129_a97{
margin-top:-35px !important;
padding-bottom:15px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129_a97{
margin-top:-25px !important;
padding-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_129_a97{
padding-bottom:10px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_129_a97 .tdm-descr{
                    color: #282828;
                
					font-family:Playfair Display !important;font-size:160px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_129_a97 .tdm-descr{
					font-family:Playfair Display !important;font-size:120px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_129_a97 .tdm-descr{
					font-family:Playfair Display !important;font-size:100px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_129_a97 .tdm-descr{
					font-family:Playfair Display !important;font-size:32px !important;
				}
}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_header_logo tdi_130_dbd td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_130_dbd">
<style>

/* inline tdc_css att */

.tdi_130_dbd{
margin-top:-55px !important;
margin-bottom:-3px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_130_dbd { 
display:inline-table !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130_dbd{
margin-top:-25px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130_dbd{
margin-top:-9px !important;
margin-bottom:-4px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_130_dbd{
margin-top:-30px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_130_dbd .tdb-logo-a,
                .tdi_130_dbd h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_130_dbd .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_130_dbd .tdb-logo-img-wrap{
                    display: none;
                }.tdi_130_dbd .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_130_dbd .tdb-logo-text-title{
                    display: block;
                
                    color: #282828;
                
                    font-family:redvelvet-regular-webfont !important;font-size:180px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }.tdi_130_dbd .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_130_dbd .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_130_dbd .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #282828;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_130_dbd .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:120px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_130_dbd .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:90px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_130_dbd .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:60px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div><div class="vc_column tdi_132_ee6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_132_ee6{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_133_572 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_133_572">
<style>

/* inline tdc_css att */

.tdi_133_572{
margin-top:-30px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_133_572 { 
display:inline-table !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_133_572{
margin-top:-20px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133_572{
margin-top:-15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_133_572{
justify-content:center !important;
text-align:center !important;
display:none !important;
}
}

</style>
<style>
.tdi_134_95e .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_134_95e .tdm-social-item i.td-icon-twitter,
				.tdi_134_95e .tdm-social-item i.td-icon-linkedin,
				.tdi_134_95e .tdm-social-item i.td-icon-pinterest,
				.tdi_134_95e .tdm-social-item i.td-icon-blogger,
				.tdi_134_95e .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_134_95e .tdm-social-item{
					width: 50px;
					height: 50px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 50%;
				}.tdi_134_95e .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_134_95e .tdm-social-item i,
				.tds-team-member2 .tdi_134_95e.tds-social4 .tdm-social-item i{
					color: #282828;
				}.tdi_134_95e .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_134_95e.tds-social4 .tdm-social-item-wrap:hover i{
					color: #ea1717;
				}body .tdi_134_95e .tdm-social-item{
				    border: 1px solid #282828;
				}body .tdi_134_95e .tdm-social-item-wrap:hover .tdm-social-item{
					border-color: #ea1717;
				}.tdi_134_95e .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_134_95e .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 45px;
				}.tdi_134_95e .tdm-social-item i.td-icon-twitter,
				.tdi_134_95e .tdm-social-item i.td-icon-linkedin,
				.tdi_134_95e .tdm-social-item i.td-icon-pinterest,
				.tdi_134_95e .tdm-social-item i.td-icon-blogger,
				.tdi_134_95e .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_134_95e .tdm-social-item{
					width: 45px;
					height: 45px;
				}body .tdi_134_95e .tdm-social-item{
				    border: 1px solid #282828;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_134_95e .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_134_95e .tdm-social-item i.td-icon-twitter,
				.tdi_134_95e .tdm-social-item i.td-icon-linkedin,
				.tdi_134_95e .tdm-social-item i.td-icon-pinterest,
				.tdi_134_95e .tdm-social-item i.td-icon-blogger,
				.tdi_134_95e .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_134_95e .tdm-social-item{
					width: 35px;
					height: 35px;
				}body .tdi_134_95e .tdm-social-item{
				    border: 1px solid #282828;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_134_95e .tdm-social-item i{
					font-size: 10px;
					vertical-align: middle;
				
					line-height: 25px;
				}.tdi_134_95e .tdm-social-item i.td-icon-twitter,
				.tdi_134_95e .tdm-social-item i.td-icon-linkedin,
				.tdi_134_95e .tdm-social-item i.td-icon-pinterest,
				.tdi_134_95e .tdm-social-item i.td-icon-blogger,
				.tdi_134_95e .tdm-social-item i.td-icon-vimeo{
					font-size: 8px;
				}.tdi_134_95e .tdm-social-item{
					width: 25px;
					height: 25px;
				
				    margin: 2.5px 5px 2.5px 0;
				}body .tdi_134_95e .tdm-social-item{
				    border: 1px solid #282828;
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_134_95e"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/lifestar.it/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/lifestar.it/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lifestar.it/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lifestar.it/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="redazione@lifestar.it" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="redazione@lifestar.it" target="_blank" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/lifestar_it" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/lifestar_it" target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_135_bba" class="tdc-row stretch_row"><div class="vc_row tdi_136_5cd  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_136_5cd{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_136_5cd{
margin-top:-30px !important;
padding-top:60px !important;
padding-bottom:5px !important;
position:relative;
}

.tdi_136_5cd .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_5cd{
margin-top:-15px !important;
padding-top:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_136_5cd{
margin-top:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_136_5cd{
margin-top:-8px !important;
padding-top:30px !important;
}
}

</style>
<div class="tdi_135_bba_rand_style td-element-style"><style>
.tdi_135_bba_rand_style{
background-color:#282828 !important;
}
 </style></div><div class="vc_column tdi_138_ede  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_138_ede{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_139_eac" class="tdc-row stretch_row"><div class="vc_row tdi_140_7ff  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_140_7ff{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_140_7ff {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_140_7ff .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_140_7ff{
margin-top:-5px !important;
padding-top:30px !important;
padding-bottom:30px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_140_7ff .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_140_7ff{
padding-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140_7ff{
padding-top:20px !important;
}
}

</style>
<div class="tdi_139_eac_rand_style td-element-style"><style>
.tdi_139_eac_rand_style{
background-color:#282828 !important;
}
 </style></div><div class="vc_column tdi_142_2fe  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_142_2fe{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_143_a5b tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_143_a5b">
<style>

/* inline tdc_css att */

.tdi_143_a5b{
margin-right:25px !important;
margin-left:25px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_143_a5b{
margin-right:10px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_143_a5b .tdm-descr{
                    color: #5e4760;
                
					font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important;
				}.tdi_143_a5b .tdm-descr a{
                    color: #444444;
                }.tdi_143_a5b .tdm-descr a:hover{
                    color: #ea1717;
                }
</style><p class="tdm-descr"><a href="#" onclick="openCmp(event);">Preferenze privacy</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_144_aee tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_144_aee">
<style>

/* inline tdc_css att */

.tdi_144_aee{
margin-right:25px !important;
margin-left:25px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_144_aee{
margin-right:10px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_144_aee .tdm-descr{
                    color: #5e4760;
                
					font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important;
				}.tdi_144_aee .tdm-descr a{
                    color: #444444;
                }.tdi_144_aee .tdm-descr a:hover{
                    color: #ea1717;
                }
</style><p class="tdm-descr"><a href="redazione">Chi Siamo</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_145_e55 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_145_e55">
<style>

/* inline tdc_css att */

.tdi_145_e55{
margin-right:25px !important;
margin-left:25px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_145_e55{
margin-right:10px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_145_e55 .tdm-descr{
                    color: #5e4760;
                
					font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important;
				}.tdi_145_e55 .tdm-descr a{
                    color: #444444;
                }.tdi_145_e55 .tdm-descr a:hover{
                    color: #ea1717;
                }
</style><p class="tdm-descr"><a href="contatti">Contatti</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_146_eeb tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_146_eeb">
<style>

/* inline tdc_css att */

.tdi_146_eeb{
margin-top:10px !important;
}

</style>
<style>
/* custom css */
.tdi_146_eeb .tdm-descr{
					font-family:Open Sans !important;font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}
</style><p class="tdm-descr">Copyright © Lifestar, 2020</p></div></div></div></div></div></div></div> </div>
</div>
</div>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://lifestar.it/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://lifestar.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://lifestar.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://lifestar.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
    (function(w, s, id){
        var d = w.document;
        var hn = w.location.hostname;
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "https://cdn.jsdelivr.net/gh/AtomikAd/sdk/dist/core/atomik.min.js?domain="+hn+"&cb="+Math.random();
        fjs.parentNode.insertBefore(js, fjs);
    }(window.top, 'script', 'atomik-sdk'));
</script>

<script>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</script>
<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'176230251',post:'91682',tz:'2',srv:'lifestar.it'} ]);
	_stq.push([ 'clickTrackerInit', '176230251', '91682' ]);
</script>
</body>
</html>