<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://lifestar.it/xmlrpc.php" />

<title>Ego di Abimis protagonista di uno scenografico loft - Lifestar.it</title>
<meta name="description" content="L’ambiente più grande dell’edificio, si sviluppa attorno a uno scenografico elemento centrale: la cucina Ego di Abimis, un’elegante isola" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://lifestar.it/2020/07/30/97211/ego-di-abimis-protagonista-di-uno-scenografico-loft/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ego di Abimis protagonista di uno scenografico loft - Lifestar.it" />
<meta property="og:description" content="L’ambiente più grande dell’edificio, si sviluppa attorno a uno scenografico elemento centrale: la cucina Ego di Abimis, un’elegante isola" />
<meta property="og:url" content="https://lifestar.it/2020/07/30/97211/ego-di-abimis-protagonista-di-uno-scenografico-loft/" />
<meta property="og:site_name" content="Lifestar.it" />
<meta property="article:publisher" content="https://www.facebook.com/lifestar.it/" />
<meta property="article:published_time" content="2020-07-30T08:14:50+00:00" />
<meta property="article:modified_time" content="2020-07-30T08:16:00+00:00" />
<meta property="og:image" content="https://i0.wp.com/lifestar.it/wp-content/uploads/2020/07/apertura-21.jpg?fit=600%2C635&#038;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="635" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lifestar.it/#website","url":"https://lifestar.it/","name":"Lifestar.it","description":"Le ultime notizie su star, trend, moda, entertainment, tecnologia e tanto altro.","potentialAction":[{"@type":"SearchAction","target":"https://lifestar.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://lifestar.it/2020/07/30/97211/ego-di-abimis-protagonista-di-uno-scenografico-loft/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/lifestar.it/wp-content/uploads/2020/07/apertura-21.jpg?fit=600%2C635&ssl=1","width":600,"height":635,"caption":"Ego di Abimis"},{"@type":"WebPage","@id":"https://lifestar.it/2020/07/30/97211/ego-di-abimis-protagonista-di-uno-scenografico-loft/#webpage","url":"https://lifestar.it/2020/07/30/97211/ego-di-abimis-protagonista-di-uno-scenografico-loft/","name":"Ego di Abimis protagonista di uno scenografico loft - Lifestar.it","isPartOf":{"@id":"https://lifestar.it/#website"},"primaryImageOfPage":{"@id":"https://lifestar.it/2020/07/30/97211/ego-di-abimis-protagonista-di-uno-scenografico-loft/#primaryimage"},"datePublished":"2020-07-30T08:14:50+00:00","dateModified":"2020-07-30T08:16:00+00:00","author":{"@id":"https://lifestar.it/#/schema/person/18fc016b6106efd3fff251257cd764b4"},"description":"L\u2019ambiente pi\u00f9 grande dell\u2019edificio, si sviluppa attorno a uno scenografico elemento centrale: la cucina Ego di Abimis, un\u2019elegante isola","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://lifestar.it/2020/07/30/97211/ego-di-abimis-protagonista-di-uno-scenografico-loft/"]}]},{"@type":["Person"],"@id":"https://lifestar.it/#/schema/person/18fc016b6106efd3fff251257cd764b4","name":"Carolina Sonza","image":{"@type":"ImageObject","@id":"https://lifestar.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d72761418933071c6a720eb282236aa2?s=96&d=mm&r=g","caption":"Carolina Sonza"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lifestar.it &raquo; Feed" href="https://lifestar.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lifestar.it &raquo; Feed dei commenti" href="https://lifestar.it/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://lifestar.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CMontserrat%3A400%2C500%2C600%2C700%7COpen+Sans%3A400%2C600%2C700%2C500%7CPlayfair+Display%3A400%2C500%2C600%2C700%7CRoboto%3A400%2C500%2C700%2C600&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://lifestar.it/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://lifestar.it/wp-content/themes/Newspaper-child/style.css?ver=10.3.5c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://lifestar.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://lifestar.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://lifestar.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://lifestar.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lifestar.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lifestar.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://lifestar.it/?p=97211' />
<link rel="alternate" type="application/json+oembed" href="https://lifestar.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flifestar.it%2F2020%2F07%2F30%2F97211%2Fego-di-abimis-protagonista-di-uno-scenografico-loft%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lifestar.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flifestar.it%2F2020%2F07%2F30%2F97211%2Fego-di-abimis-protagonista-di-uno-scenografico-loft%2F&#038;format=xml" />
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"806bc2a46b","wpRestUrl":"https:\/\/lifestar.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%post_id%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lifestar.it\/wp-admin\/","wpRestNonce":"806bc2a46b","wpRestUrl":"https:\/\/lifestar.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%post_id%\/%postname%\/"};
			</script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>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</script>

<style>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</style>
<script src="https://assets.evolutionadv.it/lifestar_it/lifestar_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12888527-28', 'auto');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://lifestar.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lifestar.it/design/",
                    "name": "Design"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lifestar.it/2020/07/30/97211/ego-di-abimis-protagonista-di-uno-scenografico-loft/",
                    "name": "Ego di Abimis protagonista di uno scenografico loft"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #000000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #000000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-97211 single-format-standard td-standard-pack ego-di-abimis-protagonista-di-uno-scenografico-loft global-block-template-1 single_template_2  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lifestar.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/lifestar.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#691b0c0d08130006070c2905000f0c1a1d081b47001d" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lifestar_it" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-638"><a href="https://lifestar.it/">Home</a></li>
<li id="menu-item-43617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43617"><a href="https://lifestar.it/arte/">Arte</a></li>
<li id="menu-item-96001" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-96001"><a href="https://lifestar.it/design/">Design</a></li>
<li id="menu-item-34677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34677"><a href="https://lifestar.it/beauty/">Beauty</a></li>
<li id="menu-item-80030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80030"><a href="https://lifestar.it/show/">Entertainment</a></li>
<li id="menu-item-43616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43616"><a href="https://lifestar.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-80217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80217"><a href="https://lifestar.it/luxury/">Luxury</a></li>
<li id="menu-item-79747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79747"><a href="https://lifestar.it/viaggi/">Viaggi</a></li>
<li id="menu-item-2935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2935"><a href="https://lifestar.it/tech/">Tech</a></li>
<li id="menu-item-96002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96002"><a href="https://lifestar.it/resort-spa/">Resort &#038; spa</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
 </div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://lifestar.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_822" class="tdc-zone"><div class="tdc_zone tdi_2_d2e  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_d2e{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_d2e:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_d2e:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_d2e{
position:relative;
}
}

</style>
<div class="tdi_1_822_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_822_rand_style{
background-color:#ea1717 !important;
}
}
 </style></div><div id="tdi_3_4ed" class="tdc-row"><div class="vc_row tdi_4_2f2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_2f2{
                    min-height: 0;
                }.tdi_4_2f2,
				.tdi_4_2f2 .tdc-columns{
				    display: block;
				}.tdi_4_2f2 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_2f2 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_2f2 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_2f2{
position:relative;
}
}

</style>
<div class="tdi_3_4ed_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_4ed_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_a2f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_a2f{
                    vertical-align: baseline;
                }.tdi_6_a2f .wpb_wrapper,
				.tdi_6_a2f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_a2f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_a2f .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_a2f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_a2f{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_435 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_435">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_435{
margin-left:-13px !important;
padding-top:2px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_7_435{
                    display: inline-block;
                }.tdi_7_435 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_435 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_435 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style>
<div class="tdi_7_435_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_7_435_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_8aa  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_8aa{
                    vertical-align: baseline;
                }.tdi_9_8aa .wpb_wrapper,
				.tdi_9_8aa .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_8aa .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_8aa .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_8aa{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_8aa{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_2b2 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_2b2">
<style>

/* inline tdc_css att */

.tdi_10_2b2{
width:100% !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_10_2b2 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_10_2b2{
padding-bottom:5px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_10_2b2 .tdb-logo-a,
                .tdi_10_2b2 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_2b2 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_2b2 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_2b2 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;;
                }.tdi_10_2b2 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Oswald !important;line-height:1 !important;;
                }.tdi_10_2b2 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_2b2 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_2b2 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_2b2 .tdb-logo-img{
                    max-width: 220px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_2b2 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:25px !important;line-height:1 !important;font-weight:600 !important;;
                }.tdi_10_2b2 .tdb-logo-text-tagline{
                    font-family:redvelvet-regular-webfont !important;;
                }
}
</style>
<div class="tdi_10_2b2_rand_style td-element-style"><style>
.tdi_10_2b2_rand_style{
background-color:#ea1717 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_10_2b2_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div><div class="vc_column tdi_12_5ab  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_5ab{
                    vertical-align: baseline;
                }.tdi_12_5ab .wpb_wrapper,
				.tdi_12_5ab .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_5ab .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_5ab .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_5ab{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_5ab{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_51a td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_51a">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_51a{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_51a{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_51a .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_51a .tdb-header-search-button-mob{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_552" class="tdc-zone"><div class="tdc_zone tdi_15_820  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15_820{
                    min-height: 0;
                }.tdi_15_820 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ea1717;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_820:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_820:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_14_552_rand_style td-element-style"></div><div id="tdi_16_5c4" class="tdc-row"><div class="vc_row tdi_17_7f5  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17_7f5{
                    min-height: 0;
                }.tdi_17_7f5,
				.tdi_17_7f5 .tdc-columns{
				    display: block;
				}.tdi_17_7f5 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_7f5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_7f5 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_7f5{
position:relative;
}
}

</style>
<div class="tdi_16_5c4_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_5c4_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_19_282  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_282{
                    vertical-align: baseline;
                }.tdi_19_282 .wpb_wrapper,
				.tdi_19_282 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_282 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_282 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_282{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_282{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_50e td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_20_50e">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_50e{
margin-left:-13px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_50e{
                    display: inline-block;
                }.tdi_20_50e .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_50e .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_50e .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22_2fc  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_2fc{
                    vertical-align: baseline;
                }.tdi_22_2fc .wpb_wrapper,
				.tdi_22_2fc .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22_2fc .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_22_2fc .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22_2fc{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_2fc{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_f24 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23_f24">
<style>

/* inline tdc_css att */

.tdi_23_f24{
width:100% !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_23_f24 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_23_f24{
padding-bottom:5px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_23_f24 .tdb-logo-a,
                .tdi_23_f24 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_f24 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_f24 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_f24 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;;
                }.tdi_23_f24 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Oswald !important;line-height:1 !important;;
                }.tdi_23_f24 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_f24 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23_f24 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_f24 .tdb-logo-img{
                    max-width: 220px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_f24 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:23px !important;line-height:1 !important;font-weight:600 !important;;
                }.tdi_23_f24 .tdb-logo-text-tagline{
                    font-family:redvelvet-regular-webfont !important;;
                }
}
</style>
<div class="tdi_23_f24_rand_style td-element-style"><style>
.tdi_23_f24_rand_style{
background-color:#ea1717 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_23_f24_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div><div class="vc_column tdi_25_f25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_f25{
                    vertical-align: baseline;
                }.tdi_25_f25 .wpb_wrapper,
				.tdi_25_f25 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_f25 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_f25 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_f25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_f25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_15a td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_15a">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_15a{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_15a{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_15a .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_15a .tdb-header-search-button-mob{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_27_a66" class="tdc-zone"><div class="tdc_zone tdi_28_444  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_28_444{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_444{
position:relative;
}

</style>
<div class="tdi_27_a66_rand_style td-element-style"><style>
.tdi_27_a66_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29_442" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_4f2  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_30_4f2{
                    min-height: 0;
                }.tdi_30_4f2,
				.tdi_30_4f2 .tdc-columns{
				    display: block;
				}.tdi_30_4f2 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_30_4f2{
padding-top:24px !important;
padding-bottom:24px !important;
}

.tdi_30_4f2 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30_4f2{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_4f2{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

</style><div class="vc_column tdi_32_225  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_225{
                    vertical-align: baseline;
                }.tdi_32_225 .wpb_wrapper,
				.tdi_32_225 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32_225 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_32_225 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33_d22 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33_d22">
<style>
/* custom css */
.tdi_33_d22 .tdb-logo-a,
                .tdi_33_d22 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_33_d22 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33_d22 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33_d22 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_33_d22 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:redvelvet-regular-webfont !important;;
                }.tdi_33_d22 .tdb-logo-text-title{
                    display: block;
                
                    font-family:redvelvet-regular-webfont !important;;
                }.tdi_33_d22 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_33_d22 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span><span class="tdb-logo-text-tagline">Way of life</span></span></a></div></div> </div></div></div></div><div id="tdi_34_432" class="tdc-row"><div class="vc_row tdi_35_482  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_35_482{
                    min-height: 0;
                }.tdi_35_482,
				.tdi_35_482 .tdc-columns{
				    display: block;
				}.tdi_35_482 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_35_482{
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_35_482 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_37_fe4  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_fe4{
                    vertical-align: baseline;
                }.tdi_37_fe4 .wpb_wrapper,
				.tdi_37_fe4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_37_fe4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_37_fe4 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_38_45d tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_38_45d" style=" z-index: 999;">
<style>
/* custom css */
.tdi_38_45d{
                    display: inline-block;
                }.tdi_38_45d .tdb-menu > li > a,
                .tdi_38_45d .td-subcat-more{
                    padding: 15px 20px 16px;
                
                    color: #000000;
                }.tdi_38_45d .tdb-menu > li .tdb-menu-sep,
                .tdi_38_45d .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_38_45d .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_38_45d .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_38_45d .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_38_45d .tdb-menu > li > a,
                .tdi_38_45d .td-subcat-more,
                .tdi_38_45d .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:18px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_38_45d .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_38_45d .tdb-menu .tdb-normal-menu ul,
                .tdi_38_45d .td-pulldown-filter-list{
                    box-shadow:  0px 3px 12px 0px rgba(0,0,0,0.12);
                }.tdi_38_45d .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_38_45d .td-pulldown-filter-list li a{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_38_45d:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_38_45d .tdb-mega-menu .sub-menu > li{
                    max-width: 1248px !important;
                }.tdi_38_45d .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 14px 0px rgba(0,0,0,0.14);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_38_45d .tdb-menu > li > a,
                .tdi_38_45d .td-subcat-more{
                    padding: 15px 18px 16px;
                }.tdi_38_45d .tdb-menu > li > a,
                .tdi_38_45d .td-subcat-more,
                .tdi_38_45d .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_38_45d:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_38_45d .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38_45d .tdb-menu > li > a,
                .tdi_38_45d .td-subcat-more{
                    padding: 12px 15px 13px;
                }.tdi_38_45d .tdb-menu > li > a,
                .tdi_38_45d .td-subcat-more,
                .tdi_38_45d .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }
}
</style>
<style>
.tdi_38_45d .tdb-menu > li.current-menu-item > a,
				.tdi_38_45d .tdb-menu > li.current-menu-ancestor > a,
				.tdi_38_45d .tdb-menu > li.current-category-ancestor > a,
				.tdi_38_45d .tdb-menu > li:hover > a,
				.tdi_38_45d .tdb-menu > li.tdb-hover > a,
				.tdi_38_45d .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_38_45d .tdb-menu > li > a:after,
				.tdi_38_45d .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ea1717;
				}
</style>
<style>

</style><div id=tdi_38_45d class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principale-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-638"><a href="https://lifestar.it/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43617"><a href="https://lifestar.it/arte/"><div class="tdb-menu-item-text">Arte</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96001"><a href="https://lifestar.it/design/"><div class="tdb-menu-item-text">Design</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34677"><a href="https://lifestar.it/beauty/"><div class="tdb-menu-item-text">Beauty</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80030"><a href="https://lifestar.it/show/"><div class="tdb-menu-item-text">Entertainment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43616"><a href="https://lifestar.it/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80217"><a href="https://lifestar.it/luxury/"><div class="tdb-menu-item-text">Luxury</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79747"><a href="https://lifestar.it/viaggi/"><div class="tdb-menu-item-text">Viaggi</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2935"><a href="https://lifestar.it/tech/"><div class="tdb-menu-item-text">Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96002"><a href="https://lifestar.it/resort-spa/"><div class="tdb-menu-item-text">Resort &#038; spa</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_41_208" class="tdc-zone"><div class="tdc_zone tdi_42_802  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72">
<style scoped>

/* custom css */
.tdi_42_802{
                    min-height: 0;
                }.tdi_42_802 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_42_802:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_42_802:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_42_802{
z-index:999 !important;
}

</style>
<div class="tdi_41_208_rand_style td-element-style"></div><div id="tdi_43_59a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_44_422  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_44_422{
                    min-height: 0;
                }.tdi_44_422,
				.tdi_44_422 .tdc-columns{
				    display: block;
				}.tdi_44_422 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_46_fe2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46_fe2{
                    vertical-align: baseline;
                }.tdi_46_fe2 .wpb_wrapper,
				.tdi_46_fe2 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46_fe2 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_46_fe2 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_48_22f  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_48_22f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_48_22f,
				.tdi_48_22f .tdc-inner-columns{
				    display: block;
				}.tdi_48_22f .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_48_22f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_48_22f .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_48_22f {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_48_22f .vc_column_inner {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_48_22f {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_48_22f .vc_column_inner {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
</style><div class="vc_column_inner tdi_50_805  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50_805{
                    vertical-align: baseline;
                }.tdi_50_805 .wpb_wrapper,
				.tdi_50_805 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50_805 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_50_805{
width:20% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_805{
width:22% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_51_284 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_51_284">
<style>

/* inline tdc_css att */

.tdi_51_284{
padding-top:13px !important;
padding-right:20px !important;
padding-bottom:16px !important;
padding-left:20px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_51_284 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_51_284{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_284{
padding-top:10px !important;
padding-right:15px !important;
padding-bottom:13px !important;
padding-left:15px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_51_284 .tdb-logo-a,
                .tdi_51_284 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_51_284 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_51_284 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_51_284 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:redvelvet-regular-webfont !important;font-size:13px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-0.3px !important;;
                }.tdi_51_284 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:redvelvet-regular-webfont !important;font-size:24px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:-1px !important;;
                }.tdi_51_284 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_51_284 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_51_284 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_284 .tdb-logo-img{
                    max-width: 220px;
                }.tdi_51_284 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:1px !important;;
                }.tdi_51_284 .tdb-logo-text-tagline{
                    font-family:redvelvet-regular-webfont !important;font-size:13px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}
</style>
<div class="tdi_51_284_rand_style td-element-style"><style>
.tdi_51_284_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_53_854  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_53_854{
                    vertical-align: baseline;
                }.tdi_53_854 .wpb_wrapper,
				.tdi_53_854 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53_854 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53_854{
width:80% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_54_28f tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_54_28f" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_54_28f{
margin-right:-5px !important;
}

</style>
<style>
/* custom css */
.tdi_54_28f .td_block_inner{
                    text-align: center;
                }.tdi_54_28f .tdb-menu > li{
                    margin-right: 20px;
                }.tdi_54_28f .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_28f .tdb-menu-items-dropdown{
                    margin-left: 20px;
                }.tdi_54_28f .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_28f .tdb-menu > li > a,
                .tdi_54_28f .td-subcat-more{
                    padding: 0 5px;
                
                    color: #000000;
                }.tdi_54_28f .tdb-menu > li .tdb-menu-sep,
                .tdi_54_28f .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_54_28f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_28f .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_54_28f .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_54_28f .tdb-menu > li > a,
                .tdi_54_28f .td-subcat-more,
                .tdi_54_28f .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:18px !important;line-height:3.8 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_54_28f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_54_28f .tdb-menu .tdb-normal-menu ul,
                .tdi_54_28f .td-pulldown-filter-list{
                    box-shadow:  0px 3px 12px 0px rgba(0,0,0,0.12);
                }.tdi_54_28f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_54_28f .td-pulldown-filter-list li a{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_54_28f:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_28f .tdb-mega-menu .sub-menu > li{
                    max-width: 1248px !important;
                }.tdi_54_28f .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 14px 0px rgba(0,0,0,0.14);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_28f .tdb-menu > li{
                    margin-right: 15px;
                }.tdi_54_28f .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_28f .tdb-menu-items-dropdown{
                    margin-left: 15px;
                }.tdi_54_28f .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_28f:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_28f .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_28f .tdb-menu > li{
                    margin-right: 8px;
                }.tdi_54_28f .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_28f .tdb-menu-items-dropdown{
                    margin-left: 8px;
                }.tdi_54_28f .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_28f .tdb-menu > li > a,
                .tdi_54_28f .td-subcat-more,
                .tdi_54_28f .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:12px !important;line-height:3.4 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }
}
</style>
<style>
.tdi_54_28f .tdb-menu > li.current-menu-item > a,
				.tdi_54_28f .tdb-menu > li.current-menu-ancestor > a,
				.tdi_54_28f .tdb-menu > li.current-category-ancestor > a,
				.tdi_54_28f .tdb-menu > li:hover > a,
				.tdi_54_28f .tdb-menu > li.tdb-hover > a,
				.tdi_54_28f .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ea1717;
				}.tdi_54_28f .tdb-menu > li > a:after,
				.tdi_54_28f .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_54_28f class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principale-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-638"><a href="https://lifestar.it/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43617"><a href="https://lifestar.it/arte/"><div class="tdb-menu-item-text">Arte</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96001"><a href="https://lifestar.it/design/"><div class="tdb-menu-item-text">Design</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34677"><a href="https://lifestar.it/beauty/"><div class="tdb-menu-item-text">Beauty</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80030"><a href="https://lifestar.it/show/"><div class="tdb-menu-item-text">Entertainment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43616"><a href="https://lifestar.it/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80217"><a href="https://lifestar.it/luxury/"><div class="tdb-menu-item-text">Luxury</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79747"><a href="https://lifestar.it/viaggi/"><div class="tdb-menu-item-text">Viaggi</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2935"><a href="https://lifestar.it/tech/"><div class="tdb-menu-item-text">Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96002"><a href="https://lifestar.it/resort-spa/"><div class="tdb-menu-item-text">Resort &#038; spa</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-97211" class="post-97211 post type-post status-publish format-standard has-post-thumbnail category-design" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://lifestar.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Design" class="entry-crumb" href="https://lifestar.it/design/">Design</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ego di Abimis protagonista di uno scenografico loft</span></div></div>
<ul class="td-category"><li class="entry-category"><a href="https://lifestar.it/design/">Design</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Ego di Abimis protagonista di uno scenografico loft</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://lifestar.it/author/carolina_sonza/">Carolina Sonza</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-30T10:14:50+02:00">30 Luglio 2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-97211">8</span></div> <div class="td-post-comments"><a href="https://lifestar.it/2020/07/30/97211/ego-di-abimis-protagonista-di-uno-scenografico-loft/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">

<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flifestar.it%2F2020%2F07%2F30%2F97211%2Fego-di-abimis-protagonista-di-uno-scenografico-loft%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ego+di+Abimis+protagonista+di+uno+scenografico+loft&url=https%3A%2F%2Flifestar.it%2F2020%2F07%2F30%2F97211%2Fego-di-abimis-protagonista-di-uno-scenografico-loft%2F&via=Lifestar.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lifestar.it/2020/07/30/97211/ego-di-abimis-protagonista-di-uno-scenografico-loft/&amp;media=https://lifestar.it/wp-content/uploads/2020/07/apertura-21.jpg&description=L’ambiente più grande dell’edificio, si sviluppa attorno a uno scenografico elemento centrale: la cucina Ego di Abimis, un’elegante isola">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ego+di+Abimis+protagonista+di+uno+scenografico+loft %0A%0A https://lifestar.it/2020/07/30/97211/ego-di-abimis-protagonista-di-uno-scenografico-loft/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://lifestar.it/2020/07/30/97211/ego-di-abimis-protagonista-di-uno-scenografico-loft/&title=Ego+di+Abimis+protagonista+di+uno+scenografico+loft">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f2cd81879098979186cfb7959dd2969bd2b3909b9f9b81d282809d8693959d9c9b818693d2969bd2879c9dd28191979c9d958093949b919dd29e9d9486d4909d968bcf9a86868281c8dddd9e9b949781869380dc9b86ddc0c2c0c2ddc2c5ddc1c2ddcbc5c0c3c3dd97959ddf969bdf93909b9f9b81df82809d8693959d9c9b818693df969bdf879c9ddf8191979c9d958093949b919ddf9e9d9486dd">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://lifestar.it/2020/07/30/97211/ego-di-abimis-protagonista-di-uno-scenografico-loft/&text=Ego+di+Abimis+protagonista+di+uno+scenografico+loft">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://i0.wp.com/lifestar.it/wp-content/uploads/2020/07/apertura-21.jpg?fit=600%2C635&ssl=1" data-caption=""><img width="600" height="635" class="entry-thumb td-modal-image" src="https://i0.wp.com/lifestar.it/wp-content/uploads/2020/07/apertura-21.jpg?resize=600%2C635&ssl=1" srcset="https://i0.wp.com/lifestar.it/wp-content/uploads/2020/07/apertura-21.jpg?w=600&ssl=1 600w, https://i0.wp.com/lifestar.it/wp-content/uploads/2020/07/apertura-21.jpg?resize=283%2C300&ssl=1 283w, https://i0.wp.com/lifestar.it/wp-content/uploads/2020/07/apertura-21.jpg?resize=100%2C106&ssl=1 100w" sizes="(max-width: 600px) 100vw, 600px" alt="Ego di Abimis" title="apertura" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  tdi_59_557 td_block_template_1">
<style>
/* custom css */
.tdi_59_557.td-a-rec{
					text-align: center;
				}.tdi_59_557 .td-element-style{
					z-index: -1;
				}.tdi_59_557.td-a-rec-img{
				    text-align: left;
				}.tdi_59_557.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_59_557.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-visible-desktop">
<div class="gptslot" data-adunitid="1"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADWspODvacIw0jC"></script>
</div>
<div class="td-visible-phone">
<div class="gptslot" data-adunitid="1"></div>
&nbsp;
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADWspODvacIw0jC"></script>
</div></div><p style="text-align: justify;">Atmosfere industrial, design contemporaneo, ‘citazioni’ provenienti dal passato e dal mondo dell’arte, raccontano un loft dal fascino straordinario, frutto di un importante progetto di riconversione di una ex fabbrica multipiano degli anni ’50, situata nell’Oltrarno, quartiere artigianale e artistico tornato alla ribalta da pochi anni, in una sorta di contrapposizione con la Firenze monumentale.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_58_2ef td_block_template_1 ">
<style>
/* custom css */
.tdi_58_2ef.td-a-rec{
					text-align: center;
				}.tdi_58_2ef .td-element-style{
					z-index: -1;
				}.tdi_58_2ef.td-a-rec-img{
				    text-align: left;
				}.tdi_58_2ef.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_58_2ef.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="4819101970"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="4819101970"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="4819101970"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="4819101970"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;">L’ambiente più grande dell’edificio, si sviluppa attorno a uno scenografico elemento centrale: la <b>cucina Ego di Abimis</b>, un’elegante isola in acciaio costruita su misura per rispondere alle esigenze e ai desideri dei proprietari. <i>Ego</i> è il ‘cuore pulsante’ del loft, il punto di partenza che ha poi definito lo spazio circostante. L’acciaio della cucina è brillante e ‘luminoso’ grazie alla finitura lucida a specchio, che crea una speciale dissonanza con mobili in caldo legno, sculture in marmo, cristalli, pezzi iconici moderni, luci vintage, creando quel tanto ambito contrasto estetico, sorprendente e affascinante. La cucina è dotata dell’esclusivo zoccolo rientrato della <i>linea Ego</i>, plus che consente una maggiore agilità ai movimenti, mentre le colonne di stoccaggio <i>Abimis</i>, realizzate in finitura orbitata, rendono la cucina ancora più completa e funzionale.</p>
<p style="text-align: justify;">Le distintive ante raggiate a filo battente e perfettamente integrate nella struttura di <i>Ego</i>, sono abbinate ad ampie maniglie ergonomiche proposte in una raffinata finitura ottone. Il piano di lavoro in acciaio Inox, che ospita anche la zona cottura e lavaggio, è privo di fughe per assicurare la massima igiene e una grande praticità. Ego è interamente prodotta con acciaio AISI 304 ed è una cucina sartoriale, che coniuga le più elevate prestazioni della ristorazione professionale con le forme più eleganti e pulite delle cucine domestiche.</p>
<style type="text/css">
                    
                    #tdi_57_522  .td-doubleSlider-2 .td-item1 {
                        background: url(https://lifestar.it/wp-content/uploads/2020/07/Abimis.jpg) 0 0 no-repeat;
                    }
                    #tdi_57_522  .td-doubleSlider-2 .td-item2 {
                        background: url(https://lifestar.it/wp-content/uploads/2020/07/Abimis1.jpg) 0 0 no-repeat;
                    }
                </style>
<div id="tdi_57_522" class="td-gallery td-slide-on-2-columns">
<div class="post_td_gallery">
<div class="td-gallery-slide-top">
<div class="td-gallery-title"></div>
<div class="td-gallery-controls-wrapper">
<div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> di 2</div>
<div class="td-gallery-slide-prev-next-but">
<i class="td-icon-left doubleSliderPrevButton"></i>
<i class="td-icon-right doubleSliderNextButton"></i>
</div>
</div>
</div>
<div class="td-doubleSlider-1 ">
<div class="td-slider">
<div class="td-slide-item td-item1">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i2.wp.com/lifestar.it/wp-content/uploads/2020/07/Abimis.jpg?fit=800%2C524&ssl=1" title="Abimis" data-caption="" data-description="">
<img src="https://i2.wp.com/lifestar.it/wp-content/uploads/2020/07/Abimis.jpg?w=696&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/lifestar.it/wp-content/uploads/2020/07/Abimis.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/lifestar.it/wp-content/uploads/2020/07/Abimis.jpg?resize=300%2C197&amp;ssl=1 300w, https://i2.wp.com/lifestar.it/wp-content/uploads/2020/07/Abimis.jpg?resize=768%2C503&amp;ssl=1 768w, https://i2.wp.com/lifestar.it/wp-content/uploads/2020/07/Abimis.jpg?resize=100%2C66&amp;ssl=1 100w, https://i2.wp.com/lifestar.it/wp-content/uploads/2020/07/Abimis.jpg?resize=696%2C456&amp;ssl=1 696w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/lifestar.it/wp-content/uploads/2020/07/Abimis.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/lifestar.it/wp-content/uploads/2020/07/Abimis.jpg?w=696&#038;ssl=1" srcset="https://i2.wp.com/lifestar.it/wp-content/uploads/2020/07/Abimis.jpg?w=800&ssl=1 800w, https://i2.wp.com/lifestar.it/wp-content/uploads/2020/07/Abimis.jpg?resize=300%2C197&ssl=1 300w, https://i2.wp.com/lifestar.it/wp-content/uploads/2020/07/Abimis.jpg?resize=768%2C503&ssl=1 768w, https://i2.wp.com/lifestar.it/wp-content/uploads/2020/07/Abimis.jpg?resize=100%2C66&ssl=1 100w, https://i2.wp.com/lifestar.it/wp-content/uploads/2020/07/Abimis.jpg?resize=696%2C456&ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" alt="" data-recalc-dims="1"></noscript>
</a>
</figure>
</div>
<div class="td-slide-item td-item2">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i1.wp.com/lifestar.it/wp-content/uploads/2020/07/Abimis1.jpg?fit=800%2C527&ssl=1" title="Abimis1" data-caption="" data-description="">
<img src="https://i1.wp.com/lifestar.it/wp-content/uploads/2020/07/Abimis1.jpg?w=696&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/lifestar.it/wp-content/uploads/2020/07/Abimis1.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/07/Abimis1.jpg?resize=300%2C198&amp;ssl=1 300w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/07/Abimis1.jpg?resize=768%2C506&amp;ssl=1 768w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/07/Abimis1.jpg?resize=100%2C66&amp;ssl=1 100w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/07/Abimis1.jpg?resize=696%2C458&amp;ssl=1 696w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i1.wp.com/lifestar.it/wp-content/uploads/2020/07/Abimis1.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/lifestar.it/wp-content/uploads/2020/07/Abimis1.jpg?w=696&#038;ssl=1" srcset="https://i1.wp.com/lifestar.it/wp-content/uploads/2020/07/Abimis1.jpg?w=800&ssl=1 800w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/07/Abimis1.jpg?resize=300%2C198&ssl=1 300w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/07/Abimis1.jpg?resize=768%2C506&ssl=1 768w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/07/Abimis1.jpg?resize=100%2C66&ssl=1 100w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/07/Abimis1.jpg?resize=696%2C458&ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" alt="" data-recalc-dims="1"></noscript>
</a>
</figure>
</div>
</div>
 </div>
<div class="td-doubleSlider-2">
<div class="td-slider">
<div class="td-button td-item1">
<div class="td-border"></div>
</div>
<div class="td-button td-item2">
<div class="td-border"></div>
</div>
</div>
</div>
</div>
</div>
<p><b><a href="http://abimis.com/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://abimis.com&amp;source=gmail&amp;ust=1596183006466000&amp;usg=AFQjCNGThBvaO8hhGudHDs7KMjo9hCR_vA">abimis.com</a></b></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_60_998 td_block_template_1 ">
<style>
/* custom css */
.tdi_60_998.td-a-rec{
					text-align: center;
				}.tdi_60_998 .td-element-style{
					z-index: -1;
				}.tdi_60_998.td-a-rec-img{
				    text-align: left;
				}.tdi_60_998.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_60_998.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="8023015661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="8023015661"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="8023015661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="8023015661"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://lifestar.it/2020/07/30/97211/ego-di-abimis-protagonista-di-uno-scenografico-loft/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flifestar.it%2F2020%2F07%2F30%2F97211%2Fego-di-abimis-protagonista-di-uno-scenografico-loft%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ego+di+Abimis+protagonista+di+uno+scenografico+loft&url=https%3A%2F%2Flifestar.it%2F2020%2F07%2F30%2F97211%2Fego-di-abimis-protagonista-di-uno-scenografico-loft%2F&via=Lifestar.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lifestar.it/2020/07/30/97211/ego-di-abimis-protagonista-di-uno-scenografico-loft/&amp;media=https://lifestar.it/wp-content/uploads/2020/07/apertura-21.jpg&description=L’ambiente più grande dell’edificio, si sviluppa attorno a uno scenografico elemento centrale: la cucina Ego di Abimis, un’elegante isola">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ego+di+Abimis+protagonista+di+uno+scenografico+loft %0A%0A https://lifestar.it/2020/07/30/97211/ego-di-abimis-protagonista-di-uno-scenografico-loft/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://lifestar.it/2020/07/30/97211/ego-di-abimis-protagonista-di-uno-scenografico-loft/&title=Ego+di+Abimis+protagonista+di+uno+scenografico+loft">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#56692523343c3335226b13313976323f7617343f3b3f257626243922373139383f25223776323f76233839762535333839312437303f3539763a393022703439322f6b3e222226256c79793a3f303325223724783f227964666466796661796566796f61646767793331397b323f7b37343f3b3f257b26243922373139383f2522377b323f7b2338397b2535333839312437303f35397b3a39302279">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://lifestar.it/2020/07/30/97211/ego-di-abimis-protagonista-di-uno-scenografico-loft/&text=Ego+di+Abimis+protagonista+di+uno+scenografico+loft">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://lifestar.it/2020/07/29/97205/flowers-bloom-by-mg4coulture/">Flowers Bloom by MG4Coulture</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://lifestar.it/author/carolina_sonza/"><img alt src="https://secure.gravatar.com/avatar/d72761418933071c6a720eb282236aa2?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/d72761418933071c6a720eb282236aa2?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/d72761418933071c6a720eb282236aa2?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/d72761418933071c6a720eb282236aa2?s=192&#038;d=mm&#038;r=g 2x'  height='96' width='96' data-src="https://secure.gravatar.com/avatar/d72761418933071c6a720eb282236aa2?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/d72761418933071c6a720eb282236aa2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d72761418933071c6a720eb282236aa2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://lifestar.it/author/carolina_sonza/">Carolina Sonza</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carolina Sonza"></span><meta itemprop="datePublished" content="2020-07-30T10:14:50+02:00"><meta itemprop="dateModified" content="2020-07-30T10:16:00+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lifestar.it/2020/07/30/97211/ego-di-abimis-protagonista-di-uno-scenografico-loft/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lifestar.it/2020/07/30/97211/ego-di-abimis-protagonista-di-uno-scenografico-loft/"></span><meta itemprop="name" content="Lifestar.it"></span><meta itemprop="headline " content="Ego di Abimis protagonista di uno scenografico loft"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/lifestar.it/wp-content/uploads/2020/07/apertura-21.jpg?fit=600%2C635&ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="635"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_61_ae6 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_61_ae6"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_61_ae6 = new tdBlock();
block_tdi_61_ae6.id = "tdi_61_ae6";
block_tdi_61_ae6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_61_ae6","td_column_number":3,"live_filter_cur_post_id":97211,"live_filter_cur_post_author":"23","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_61_ae6","tdc_css_class_style":"tdi_61_ae6_rand_style"}';
block_tdi_61_ae6.td_column_number = "3";
block_tdi_61_ae6.block_type = "td_block_related_posts";
block_tdi_61_ae6.post_count = "3";
block_tdi_61_ae6.found_posts = "491";
block_tdi_61_ae6.header_color = "";
block_tdi_61_ae6.ajax_pagination_infinite_stop = "";
block_tdi_61_ae6.max_num_pages = "164";
tdBlocksArray.push(block_tdi_61_ae6);
</script><h4 class="td-related-title td-block-title"><a id="tdi_62_b5a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_61_ae6" href="#">ARTICOLI CORRELATI</a><a id="tdi_63_ba4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_61_ae6" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_61_ae6 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lifestar.it/2020/07/25/97181/la-cucina-bijou-di-aran-cucine-sposa-il-gres/" rel="bookmark" class="td-image-wrap " title="La cucina Bijou di Aran Cucine sposa il Grès"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ARAN Cucine" title="La cucina Bijou di Aran Cucine sposa il Grès" data-type="image_tag" data-img-url="https://i1.wp.com/lifestar.it/wp-content/uploads/2020/07/apertura-2-2.jpg?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lifestar.it/2020/07/25/97181/la-cucina-bijou-di-aran-cucine-sposa-il-gres/" rel="bookmark" title="La cucina Bijou di Aran Cucine sposa il Grès">La cucina Bijou di Aran Cucine sposa il Grès</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lifestar.it/2020/07/21/97145/effetto-pietra-per-outdoor-con-la-linea-limes-di-ceramiche-keope/" rel="bookmark" class="td-image-wrap " title="Effetto pietra per outdoor con la linea Limes di Ceramiche Keope"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Ceramiche Keope" title="Effetto pietra per outdoor con la linea Limes di Ceramiche Keope" data-type="image_tag" data-img-url="https://i2.wp.com/lifestar.it/wp-content/uploads/2020/07/apertura-16.jpg?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lifestar.it/2020/07/21/97145/effetto-pietra-per-outdoor-con-la-linea-limes-di-ceramiche-keope/" rel="bookmark" title="Effetto pietra per outdoor con la linea Limes di Ceramiche Keope">Effetto pietra per outdoor con la linea Limes di Ceramiche Keope</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lifestar.it/2020/07/17/97123/arredo-per-esterni-firmati-carl-hansen-son/" rel="bookmark" class="td-image-wrap " title="Arredo per esterni firmati Carl Hansen &#038; Son"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Carl Hansen &amp; Son" title="Arredo per esterni firmati Carl Hansen &#038; Son" data-type="image_tag" data-img-url="https://i2.wp.com/lifestar.it/wp-content/uploads/2020/07/apertura-1-10.jpg?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lifestar.it/2020/07/17/97123/arredo-per-esterni-firmati-carl-hansen-son/" rel="bookmark" title="Arredo per esterni firmati Carl Hansen &#038; Son">Arredo per esterni firmati Carl Hansen &#038; Son</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_61_ae6" data-td_block_id="tdi_61_ae6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_61_ae6" data-td_block_id="tdi_61_ae6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_64_2d9 td_block_template_1">
<style>
/* custom css */
.tdi_64_2d9.td-a-rec{
					text-align: center;
				}.tdi_64_2d9 .td-element-style{
					z-index: -1;
				}.tdi_64_2d9.td-a-rec-img{
				    text-align: left;
				}.tdi_64_2d9.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_64_2d9.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Pubblicità - </span><div class="td-all-devices">
<div class="gptslot" data-adunitid="1"></div>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_65_525 td_block_template_1">
<style>
/* custom css */
.tdi_65_525.td-a-rec{
					text-align: center;
				}.tdi_65_525 .td-element-style{
					z-index: -1;
				}.tdi_65_525.td-a-rec-img{
				    text-align: left;
				}.tdi_65_525.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_65_525.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">IN EVIDENZA</span></h4></div><div class="td-visible-desktop">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.fLbIWK_uo8mzSpXuJTl_kPjunZ2hSvT8WilhjV7xIyM" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.fLbIWK_uo8mzSpXuJTl_kPjunZ2hSvT8WilhjV7xIyM" fbtype="house"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
</div>
<div class="td-visible-tablet-portrait">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1M30.49Nqp4ynGDx8EO2j_lY3mLj2A3kd_-_pDdS6vx8fTlE" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1M30.49Nqp4ynGDx8EO2j_lY3mLj2A3kd_-_pDdS6vx8fTlE" fbtype="house"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
</div>
<div class="td-visible-phone">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1M30.49Nqp4ynGDx8EO2j_lY3mLj2A3kd_-_pDdS6vx8fTlE" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1M30.49Nqp4ynGDx8EO2j_lY3mLj2A3kd_-_pDdS6vx8fTlE" fbtype="house"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_66_592 td_block_template_1">
<style>
/* custom css */
.tdi_66_592.td-a-rec{
					text-align: center;
				}.tdi_66_592 .td-element-style{
					z-index: -1;
				}.tdi_66_592.td-a-rec-img{
				    text-align: left;
				}.tdi_66_592.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_66_592.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Pubblicità - </span><div class="td-all-devices">
<div class="gptslot" data-adunitid="1"></div>
</div></div> </div>
</div>
 </div> 
</article> 
</div> 
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_67_2ea" class="tdc-zone"><div class="tdc_zone tdi_68_9a1  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_68_9a1{
                    min-height: 0;
                }
</style><div id="tdi_69_29f" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_70_9d2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_70_9d2{
                    min-height: 0;
                }.tdi_70_9d2,
				.tdi_70_9d2 .tdc-columns{
				    display: block;
				}.tdi_70_9d2 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_70_9d2{
padding-top:10px !important;
padding-bottom:10px !important;
z-index:1 !important;
position:relative;
}

.tdi_70_9d2 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_70_9d2{
padding-top:0px !important;
padding-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_9d2{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style>
<div class="tdi_69_29f_rand_style td-element-style"><style>
.tdi_69_29f_rand_style{
background-color:#282828 !important;
}
 </style></div><div class="vc_column tdi_72_f62  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72_f62{
                    vertical-align: baseline;
                }.tdi_72_f62 .wpb_wrapper,
				.tdi_72_f62 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_72_f62 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_72_f62 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_73_454 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_73_454" style=" z-index: 999;">
<style>
/* custom css */
.tdi_73_454 .td_block_inner{
                    text-align: right;
                }.tdi_73_454 .tdb-menu > li .tdb-menu-sep,
                .tdi_73_454 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_73_454 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_73_454 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 20px;
                
                    top: 0px;
                }.tdi_73_454 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_73_454 .tdb-menu > li > a,
                .tdi_73_454 .td-subcat-more{
                    color: rgba(255,255,255,0.35);
                }.tdi_73_454 .tdb-menu > li > a,
                .tdi_73_454 .td-subcat-more,
                .tdi_73_454 .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
                }.tdi_73_454 .tdb-menu .tdb-normal-menu ul,
                .tdi_73_454 .td-pulldown-filter-list{
                    padding: 10px auto 15px;
                
                    text-align: center;
                
                    background-color: #282828;
                
                    box-shadow:  1px 1px 10px 0px rgba(30,30,30,0.39);
                }.tdi_73_454 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_73_454 .td-pulldown-filter-list li a{
                    padding: 5px 0 7px;
                
                    background-color: #282828;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:10px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
                }.tdi_73_454 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: auto;
                
                    margin-top: 0px;
                }.tdi_73_454 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    display: inline-block;
                }.tdi_73_454 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_73_454 .tdb-menu > li > a:after,
				.tdi_73_454 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_73_454 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_73_454 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_73_454 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_73_454 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_73_454 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_73_454 .td-pulldown-filter-list li:hover a{
					color: #282828;
				
					background-color: #444444;
				}
</style><div id=tdi_73_454 class="td_block_inner td-fix-index"><ul id="menu-footer" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-787" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-787"><a><div class="tdb-menu-item-text">Il network</div></a></li>
<li id="menu-item-76711" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-76711"><a href="https://www.cinefilos.it/"><div class="tdb-menu-item-text">Cinefilos.it</div></a></li>
<li id="menu-item-79295" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79295"><a href="https://www.cinefilos.it/serietv/"><div class="tdb-menu-item-text">Serie TV</div></a></li>
<li id="menu-item-77164" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77164"><a href="https://www.gamesplus.it/"><div class="tdb-menu-item-text">Games+</div></a></li>
<li id="menu-item-76713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-76713"><a href="https://lifestar.it/"><div class="tdb-menu-item-text">Lifestar.it</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_76_87e" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_77_842  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_77_842{
                    min-height: 0;
                }.tdi_77_842,
				.tdi_77_842 .tdc-columns{
				    display: block;
				}.tdi_77_842 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_77_842.tdc-row-content-vert-center,
                    .tdi_77_842.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_77_842.tdc-row-content-vert-bottom,
                    .tdi_77_842.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_77_842.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_77_842.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_77_842{
position:relative;
}

.tdi_77_842 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_77_842{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<div class="tdi_76_87e_rand_style td-element-style"><style>
.tdi_76_87e_rand_style{
background-color:#444444 !important;
}
 </style></div><div class="vc_column tdi_79_a5a  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_79_a5a{
                    vertical-align: baseline;
                }.tdi_79_a5a .wpb_wrapper,
				.tdi_79_a5a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_79_a5a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_79_a5a .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_80_28e tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_80_28e">
<style>

/* inline tdc_css att */

.tdi_80_28e{
margin-top:-60px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_80_28e { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_80_28e{
margin-top:-35px !important;
padding-bottom:15px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_28e{
margin-top:-25px !important;
padding-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_28e{
padding-bottom:10px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_80_28e .tdm-descr{
                    color: #282828;
                
					font-family:Playfair Display !important;font-size:160px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_80_28e .tdm-descr{
					font-family:Playfair Display !important;font-size:120px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80_28e .tdm-descr{
					font-family:Playfair Display !important;font-size:100px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_80_28e .tdm-descr{
					font-family:Playfair Display !important;font-size:32px !important;
				}
}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_header_logo tdi_81_755 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_81_755">
<style>

/* inline tdc_css att */

.tdi_81_755{
margin-top:-55px !important;
margin-bottom:-3px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_81_755 { 
display:inline-table !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_755{
margin-top:-25px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81_755{
margin-top:-9px !important;
margin-bottom:-4px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81_755{
margin-top:-30px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_81_755 .tdb-logo-a,
                .tdi_81_755 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_81_755 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_81_755 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_81_755 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_81_755 .tdb-logo-text-title{
                    display: block;
                
                    color: #282828;
                
                    font-family:redvelvet-regular-webfont !important;font-size:180px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }.tdi_81_755 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_81_755 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_81_755 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #282828;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_81_755 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:120px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81_755 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:90px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_81_755 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:60px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div><div class="vc_column tdi_83_21f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_83_21f{
                    vertical-align: baseline;
                }.tdi_83_21f .wpb_wrapper,
				.tdi_83_21f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83_21f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_83_21f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_84_5ff tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_84_5ff">
<style>

/* inline tdc_css att */

.tdi_84_5ff{
margin-top:-30px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_84_5ff { 
display:inline-table !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84_5ff{
margin-top:-20px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_5ff{
margin-top:-15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_5ff{
justify-content:center !important;
text-align:center !important;
display:none !important;
}
}

</style>
<style>
.tdi_85_24e .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_85_24e .tdm-social-item i.td-icon-twitter,
				.tdi_85_24e .tdm-social-item i.td-icon-linkedin,
				.tdi_85_24e .tdm-social-item i.td-icon-pinterest,
				.tdi_85_24e .tdm-social-item i.td-icon-blogger,
				.tdi_85_24e .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_85_24e .tdm-social-item{
					width: 50px;
					height: 50px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 50%;
				}.tdi_85_24e .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_85_24e .tdm-social-item i,
				.tds-team-member2 .tdi_85_24e.tds-social4 .tdm-social-item i{
					color: #282828;
				}.tdi_85_24e .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_85_24e.tds-social4 .tdm-social-item-wrap:hover i{
					color: #ea1717;
				}body .tdi_85_24e .tdm-social-item{
				    border: 1px solid #282828;
				}body .tdi_85_24e .tdm-social-item-wrap:hover .tdm-social-item{
					border-color: #ea1717;
				}.tdi_85_24e .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_85_24e .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 45px;
				}.tdi_85_24e .tdm-social-item i.td-icon-twitter,
				.tdi_85_24e .tdm-social-item i.td-icon-linkedin,
				.tdi_85_24e .tdm-social-item i.td-icon-pinterest,
				.tdi_85_24e .tdm-social-item i.td-icon-blogger,
				.tdi_85_24e .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_85_24e .tdm-social-item{
					width: 45px;
					height: 45px;
				}body .tdi_85_24e .tdm-social-item{
				    border: 1px solid #282828;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_24e .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_85_24e .tdm-social-item i.td-icon-twitter,
				.tdi_85_24e .tdm-social-item i.td-icon-linkedin,
				.tdi_85_24e .tdm-social-item i.td-icon-pinterest,
				.tdi_85_24e .tdm-social-item i.td-icon-blogger,
				.tdi_85_24e .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_85_24e .tdm-social-item{
					width: 35px;
					height: 35px;
				}body .tdi_85_24e .tdm-social-item{
				    border: 1px solid #282828;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_85_24e .tdm-social-item i{
					font-size: 10px;
					vertical-align: middle;
				
					line-height: 25px;
				}.tdi_85_24e .tdm-social-item i.td-icon-twitter,
				.tdi_85_24e .tdm-social-item i.td-icon-linkedin,
				.tdi_85_24e .tdm-social-item i.td-icon-pinterest,
				.tdi_85_24e .tdm-social-item i.td-icon-blogger,
				.tdi_85_24e .tdm-social-item i.td-icon-vimeo{
					font-size: 8px;
				}.tdi_85_24e .tdm-social-item{
					width: 25px;
					height: 25px;
				
				    margin: 2.5px 5px 2.5px 0;
				}body .tdi_85_24e .tdm-social-item{
				    border: 1px solid #282828;
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_85_24e"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/lifestar.it/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/lifestar.it/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lifestar.it/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lifestar.it/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="redazione@lifestar.it" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="redazione@lifestar.it" target="_blank" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/lifestar_it" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/lifestar_it" target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_86_828" class="tdc-row stretch_row"><div class="vc_row tdi_87_2e5  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_87_2e5{
                    min-height: 0;
                }.tdi_87_2e5,
				.tdi_87_2e5 .tdc-columns{
				    display: block;
				}.tdi_87_2e5 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_87_2e5{
margin-top:-30px !important;
padding-top:60px !important;
padding-bottom:5px !important;
position:relative;
}

.tdi_87_2e5 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_2e5{
margin-top:-15px !important;
padding-top:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87_2e5{
margin-top:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_2e5{
margin-top:-8px !important;
padding-top:30px !important;
}
}

</style>
<div class="tdi_86_828_rand_style td-element-style"><style>
.tdi_86_828_rand_style{
background-color:#282828 !important;
}
 </style></div><div class="vc_column tdi_89_b24  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89_b24{
                    vertical-align: baseline;
                }.tdi_89_b24 .wpb_wrapper,
				.tdi_89_b24 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89_b24 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_89_b24 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_90_752" class="tdc-row stretch_row"><div class="vc_row tdi_91_812  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_91_812{
                    min-height: 0;
                }.tdi_91_812,
				.tdi_91_812 .tdc-columns{
				    display: block;
				}.tdi_91_812 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_91_812 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_91_812 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_91_812{
margin-top:-5px !important;
padding-top:30px !important;
padding-bottom:30px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_91_812 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91_812{
padding-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_812{
padding-top:20px !important;
}
}

</style>
<div class="tdi_90_752_rand_style td-element-style"><style>
.tdi_90_752_rand_style{
background-color:#282828 !important;
}
 </style></div><div class="vc_column tdi_93_f58  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_93_f58{
                    vertical-align: baseline;
                }.tdi_93_f58 .wpb_wrapper,
				.tdi_93_f58 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93_f58 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_93_f58 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_94_49e tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_94_49e">
<style>

/* inline tdc_css att */

.tdi_94_49e{
margin-right:25px !important;
margin-left:25px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_49e{
margin-right:10px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_94_49e .tdm-descr{
                    color: #5e4760;
                
					font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important;
				}.tdi_94_49e .tdm-descr a{
                    color: #444444;
                }.tdi_94_49e .tdm-descr a:hover{
                    color: #ea1717;
                }
</style><p class="tdm-descr"><a href="#" onclick="openCmp(event);">Preferenze privacy</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_95_22a tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_95_22a">
<style>

/* inline tdc_css att */

.tdi_95_22a{
margin-right:25px !important;
margin-left:25px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_95_22a{
margin-right:10px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_95_22a .tdm-descr{
                    color: #5e4760;
                
					font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important;
				}.tdi_95_22a .tdm-descr a{
                    color: #444444;
                }.tdi_95_22a .tdm-descr a:hover{
                    color: #ea1717;
                }
</style><p class="tdm-descr"><a href="redazione">Chi Siamo</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_96_222 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_96_222">
<style>

/* inline tdc_css att */

.tdi_96_222{
margin-right:25px !important;
margin-left:25px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_222{
margin-right:10px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_96_222 .tdm-descr{
                    color: #5e4760;
                
					font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important;
				}.tdi_96_222 .tdm-descr a{
                    color: #444444;
                }.tdi_96_222 .tdm-descr a:hover{
                    color: #ea1717;
                }
</style><p class="tdm-descr"><a href="contatti">Contatti</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_97_2a2 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_97_2a2">
<style>

/* inline tdc_css att */

.tdi_97_2a2{
margin-top:10px !important;
}

</style>
<style>
/* custom css */
.tdi_97_2a2 .tdm-descr{
					font-family:Open Sans !important;font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}
</style><p class="tdm-descr">Copyright © Lifestar, 2020</p></div></div></div></div></div></div></div> </div>
</div>
</div>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://lifestar.it/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://lifestar.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://lifestar.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://lifestar.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
    (function(w, s, id){
        var d = w.document;
        var hn = w.location.hostname;
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "https://cdn.jsdelivr.net/gh/AtomikAd/sdk/dist/core/atomik.min.js?domain="+hn+"&cb="+Math.random();
        fjs.parentNode.insertBefore(js, fjs);
    }(window.top, 'script', 'atomik-sdk'));
</script>

<script>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</script>
<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'176230251',post:'97211',tz:'2',srv:'lifestar.it'} ]);
	_stq.push([ 'clickTrackerInit', '176230251', '97211' ]);
</script>
</body>
</html>