<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://lifestar.it/xmlrpc.php" />

<title>Signorina Fashion Edition 2020 by Salvatore Ferragamo - Lifestar.it</title>
<meta name="description" content="Salvatore Ferragamo Parfums presenta la nuova Signorina Fashion Edition creata per celebrare i sentimenti profondi" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://lifestar.it/2020/08/24/97284/signorina-fashion-edition-2020-by-salvatore-ferragamo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Signorina Fashion Edition 2020 by Salvatore Ferragamo - Lifestar.it" />
<meta property="og:description" content="Salvatore Ferragamo Parfums presenta la nuova Signorina Fashion Edition creata per celebrare i sentimenti profondi" />
<meta property="og:url" content="https://lifestar.it/2020/08/24/97284/signorina-fashion-edition-2020-by-salvatore-ferragamo/" />
<meta property="og:site_name" content="Lifestar.it" />
<meta property="article:publisher" content="https://www.facebook.com/lifestar.it/" />
<meta property="article:published_time" content="2020-08-24T20:10:19+00:00" />
<meta property="og:image" content="https://i1.wp.com/lifestar.it/wp-content/uploads/2020/08/apertura-5.jpg?fit=1836%2C1648&#038;ssl=1" />
<meta property="og:image:width" content="1836" />
<meta property="og:image:height" content="1648" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lifestar.it/#website","url":"https://lifestar.it/","name":"Lifestar.it","description":"Le ultime notizie su star, trend, moda, entertainment, tecnologia e tanto altro.","potentialAction":[{"@type":"SearchAction","target":"https://lifestar.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://lifestar.it/2020/08/24/97284/signorina-fashion-edition-2020-by-salvatore-ferragamo/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/lifestar.it/wp-content/uploads/2020/08/apertura-5.jpg?fit=1836%2C1648&ssl=1","width":1836,"height":1648,"caption":"ferragamo"},{"@type":"WebPage","@id":"https://lifestar.it/2020/08/24/97284/signorina-fashion-edition-2020-by-salvatore-ferragamo/#webpage","url":"https://lifestar.it/2020/08/24/97284/signorina-fashion-edition-2020-by-salvatore-ferragamo/","name":"Signorina Fashion Edition 2020 by Salvatore Ferragamo - Lifestar.it","isPartOf":{"@id":"https://lifestar.it/#website"},"primaryImageOfPage":{"@id":"https://lifestar.it/2020/08/24/97284/signorina-fashion-edition-2020-by-salvatore-ferragamo/#primaryimage"},"datePublished":"2020-08-24T20:10:19+00:00","dateModified":"2020-08-24T20:10:19+00:00","author":{"@id":"https://lifestar.it/#/schema/person/1d8e24fa1c7986c375584b5c393d59af"},"description":"Salvatore Ferragamo Parfums presenta la\u00a0nuova Signorina Fashion Edition creata per celebrare i sentimenti profondi","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://lifestar.it/2020/08/24/97284/signorina-fashion-edition-2020-by-salvatore-ferragamo/"]}]},{"@type":["Person"],"@id":"https://lifestar.it/#/schema/person/1d8e24fa1c7986c375584b5c393d59af","name":"Gabriella Frigerio","image":{"@type":"ImageObject","@id":"https://lifestar.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9d225fb0542d6c860daa77dfa77e50b6?s=96&d=mm&r=g","caption":"Gabriella Frigerio"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lifestar.it &raquo; Feed" href="https://lifestar.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lifestar.it &raquo; Feed dei commenti" href="https://lifestar.it/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://lifestar.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C500%7CRoboto%3A400%2C500%2C700%2C600%7COswald%3A600%2C500%2C400%7CMontserrat%3A400%2C700%7COpen+Sans%3A700%2C400%2C300%7CPlayfair+Display%3A400&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://lifestar.it/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://lifestar.it/wp-content/themes/Newspaper-child/style.css?ver=10.3.5c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://lifestar.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://lifestar.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://lifestar.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://lifestar.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lifestar.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lifestar.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://lifestar.it/?p=97284' />
<link rel="alternate" type="application/json+oembed" href="https://lifestar.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flifestar.it%2F2020%2F08%2F24%2F97284%2Fsignorina-fashion-edition-2020-by-salvatore-ferragamo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lifestar.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flifestar.it%2F2020%2F08%2F24%2F97284%2Fsignorina-fashion-edition-2020-by-salvatore-ferragamo%2F&#038;format=xml" />
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"0ab57e8339","wpRestUrl":"https:\/\/lifestar.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%post_id%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lifestar.it\/wp-admin\/","wpRestNonce":"0ab57e8339","wpRestUrl":"https:\/\/lifestar.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%post_id%\/%postname%\/"};
			</script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>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</script>

<style>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</style>
<script src="https://assets.evolutionadv.it/lifestar_it/lifestar_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12888527-28', 'auto');
  ga('send', 'pageview');

</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #000000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #000000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-97284 single-format-standard td-standard-pack signorina-fashion-edition-2020-by-salvatore-ferragamo global-block-template-1 tdb_template_80180 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lifestar.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/lifestar.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#05776061647f6c6a6b6045696c6360767164772b6c71" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lifestar_it" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-638"><a href="https://lifestar.it/">Home</a></li>
<li id="menu-item-43617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43617"><a href="https://lifestar.it/arte/">Arte</a></li>
<li id="menu-item-96001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96001"><a href="https://lifestar.it/design/">Design</a></li>
<li id="menu-item-34677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34677"><a href="https://lifestar.it/beauty/">Beauty</a></li>
<li id="menu-item-80030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80030"><a href="https://lifestar.it/show/">Entertainment</a></li>
<li id="menu-item-43616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43616"><a href="https://lifestar.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-80217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80217"><a href="https://lifestar.it/luxury/">Luxury</a></li>
<li id="menu-item-79747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79747"><a href="https://lifestar.it/viaggi/">Viaggi</a></li>
<li id="menu-item-2935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2935"><a href="https://lifestar.it/tech/">Tech</a></li>
<li id="menu-item-96002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96002"><a href="https://lifestar.it/resort-spa/">Resort &#038; spa</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://lifestar.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_a2a" class="tdc-zone"><div class="tdc_zone tdi_2_044  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_044{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_044:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_044:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_044{
position:relative;
}
}

</style>
<div class="tdi_1_a2a_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_a2a_rand_style{
background-color:#ea1717 !important;
}
}
 </style></div><div id="tdi_3_4a2" class="tdc-row"><div class="vc_row tdi_4_afa  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_afa{
                    min-height: 0;
                }.tdi_4_afa,
				.tdi_4_afa .tdc-columns{
				    display: block;
				}.tdi_4_afa .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_afa {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_afa .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_afa{
position:relative;
}
}

</style>
<div class="tdi_3_4a2_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_4a2_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_a4a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_a4a{
                    vertical-align: baseline;
                }.tdi_6_a4a .wpb_wrapper,
				.tdi_6_a4a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_a4a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_a4a .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_a4a{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_a4a{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_407 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_407">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_407{
margin-left:-13px !important;
padding-top:2px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_7_407{
                    display: inline-block;
                }.tdi_7_407 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_407 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_407 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style>
<div class="tdi_7_407_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_7_407_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_a45  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_a45{
                    vertical-align: baseline;
                }.tdi_9_a45 .wpb_wrapper,
				.tdi_9_a45 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_a45 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_a45 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_a45{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_a45{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_524 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_524">
<style>

/* inline tdc_css att */

.tdi_10_524{
width:100% !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_10_524 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_10_524{
padding-bottom:5px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_10_524 .tdb-logo-a,
                .tdi_10_524 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_524 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_524 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_524 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;;
                }.tdi_10_524 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Oswald !important;line-height:1 !important;;
                }.tdi_10_524 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_524 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_524 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_524 .tdb-logo-img{
                    max-width: 220px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_524 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:25px !important;line-height:1 !important;font-weight:600 !important;;
                }.tdi_10_524 .tdb-logo-text-tagline{
                    font-family:redvelvet-regular-webfont !important;;
                }
}
</style>
<div class="tdi_10_524_rand_style td-element-style"><style>
.tdi_10_524_rand_style{
background-color:#ea1717 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_10_524_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div><div class="vc_column tdi_12_4aa  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_4aa{
                    vertical-align: baseline;
                }.tdi_12_4aa .wpb_wrapper,
				.tdi_12_4aa .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_4aa .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_4aa .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_4aa{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_4aa{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_757 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_757">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_757{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_757{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_757 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_757 .tdb-header-search-button-mob{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_544" class="tdc-zone"><div class="tdc_zone tdi_15_464  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15_464{
                    min-height: 0;
                }.tdi_15_464 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ea1717;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_464:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_464:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_14_544_rand_style td-element-style"></div><div id="tdi_16_0a4" class="tdc-row"><div class="vc_row tdi_17_aaf  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17_aaf{
                    min-height: 0;
                }.tdi_17_aaf,
				.tdi_17_aaf .tdc-columns{
				    display: block;
				}.tdi_17_aaf .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_aaf {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_aaf .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_aaf{
position:relative;
}
}

</style>
<div class="tdi_16_0a4_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_0a4_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_19_257  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_257{
                    vertical-align: baseline;
                }.tdi_19_257 .wpb_wrapper,
				.tdi_19_257 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_257 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_257 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_257{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_257{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_4a5 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_20_4a5">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_4a5{
margin-left:-13px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_4a5{
                    display: inline-block;
                }.tdi_20_4a5 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_4a5 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_4a5 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22_d53  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_d53{
                    vertical-align: baseline;
                }.tdi_22_d53 .wpb_wrapper,
				.tdi_22_d53 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22_d53 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_22_d53 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22_d53{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_d53{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_43a td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23_43a">
<style>

/* inline tdc_css att */

.tdi_23_43a{
width:100% !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_23_43a { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_23_43a{
padding-bottom:5px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_23_43a .tdb-logo-a,
                .tdi_23_43a h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_43a .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_43a .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_43a .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;;
                }.tdi_23_43a .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Oswald !important;line-height:1 !important;;
                }.tdi_23_43a .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_43a .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23_43a .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_43a .tdb-logo-img{
                    max-width: 220px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_43a .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:23px !important;line-height:1 !important;font-weight:600 !important;;
                }.tdi_23_43a .tdb-logo-text-tagline{
                    font-family:redvelvet-regular-webfont !important;;
                }
}
</style>
<div class="tdi_23_43a_rand_style td-element-style"><style>
.tdi_23_43a_rand_style{
background-color:#ea1717 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_23_43a_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div><div class="vc_column tdi_25_566  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_566{
                    vertical-align: baseline;
                }.tdi_25_566 .wpb_wrapper,
				.tdi_25_566 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_566 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_566 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_566{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_566{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_ef6 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_ef6">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_ef6{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_ef6{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_ef6 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_ef6 .tdb-header-search-button-mob{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_27_56f" class="tdc-zone"><div class="tdc_zone tdi_28_44a  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_28_44a{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_44a{
position:relative;
}

</style>
<div class="tdi_27_56f_rand_style td-element-style"><style>
.tdi_27_56f_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29_405" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_430  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_30_430{
                    min-height: 0;
                }.tdi_30_430,
				.tdi_30_430 .tdc-columns{
				    display: block;
				}.tdi_30_430 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_30_430{
padding-top:24px !important;
padding-bottom:24px !important;
}

.tdi_30_430 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30_430{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_430{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

</style><div class="vc_column tdi_32_406  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_406{
                    vertical-align: baseline;
                }.tdi_32_406 .wpb_wrapper,
				.tdi_32_406 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32_406 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_32_406 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33_67f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33_67f">
<style>
/* custom css */
.tdi_33_67f .tdb-logo-a,
                .tdi_33_67f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_33_67f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33_67f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33_67f .tdb-logo-img-wrap{
                    display: block;
                }.tdi_33_67f .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:redvelvet-regular-webfont !important;;
                }.tdi_33_67f .tdb-logo-text-title{
                    display: block;
                
                    font-family:redvelvet-regular-webfont !important;;
                }.tdi_33_67f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_33_67f .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span><span class="tdb-logo-text-tagline">Way of life</span></span></a></div></div> </div></div></div></div><div id="tdi_34_54a" class="tdc-row"><div class="vc_row tdi_35_252  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_35_252{
                    min-height: 0;
                }.tdi_35_252,
				.tdi_35_252 .tdc-columns{
				    display: block;
				}.tdi_35_252 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_35_252{
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_35_252 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_37_855  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_855{
                    vertical-align: baseline;
                }.tdi_37_855 .wpb_wrapper,
				.tdi_37_855 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_37_855 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_37_855 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_38_8aa tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_38_8aa" style=" z-index: 999;">
<style>
/* custom css */
.tdi_38_8aa{
                    display: inline-block;
                }.tdi_38_8aa .tdb-menu > li > a,
                .tdi_38_8aa .td-subcat-more{
                    padding: 15px 20px 16px;
                
                    color: #000000;
                }.tdi_38_8aa .tdb-menu > li .tdb-menu-sep,
                .tdi_38_8aa .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_38_8aa .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_38_8aa .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_38_8aa .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_38_8aa .tdb-menu > li > a,
                .tdi_38_8aa .td-subcat-more,
                .tdi_38_8aa .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:18px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_38_8aa .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_38_8aa .tdb-menu .tdb-normal-menu ul,
                .tdi_38_8aa .td-pulldown-filter-list{
                    box-shadow:  0px 3px 12px 0px rgba(0,0,0,0.12);
                }.tdi_38_8aa .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_38_8aa .td-pulldown-filter-list li a{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_38_8aa:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_38_8aa .tdb-mega-menu .sub-menu > li{
                    max-width: 1248px !important;
                }.tdi_38_8aa .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 14px 0px rgba(0,0,0,0.14);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_38_8aa .tdb-menu > li > a,
                .tdi_38_8aa .td-subcat-more{
                    padding: 15px 18px 16px;
                }.tdi_38_8aa .tdb-menu > li > a,
                .tdi_38_8aa .td-subcat-more,
                .tdi_38_8aa .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_38_8aa:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_38_8aa .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38_8aa .tdb-menu > li > a,
                .tdi_38_8aa .td-subcat-more{
                    padding: 12px 15px 13px;
                }.tdi_38_8aa .tdb-menu > li > a,
                .tdi_38_8aa .td-subcat-more,
                .tdi_38_8aa .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }
}
</style>
<style>
.tdi_38_8aa .tdb-menu > li.current-menu-item > a,
				.tdi_38_8aa .tdb-menu > li.current-menu-ancestor > a,
				.tdi_38_8aa .tdb-menu > li.current-category-ancestor > a,
				.tdi_38_8aa .tdb-menu > li:hover > a,
				.tdi_38_8aa .tdb-menu > li.tdb-hover > a,
				.tdi_38_8aa .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_38_8aa .tdb-menu > li > a:after,
				.tdi_38_8aa .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ea1717;
				}
</style>
<style>

</style><div id=tdi_38_8aa class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principale-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-638"><a href="https://lifestar.it/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43617"><a href="https://lifestar.it/arte/"><div class="tdb-menu-item-text">Arte</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96001"><a href="https://lifestar.it/design/"><div class="tdb-menu-item-text">Design</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34677"><a href="https://lifestar.it/beauty/"><div class="tdb-menu-item-text">Beauty</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80030"><a href="https://lifestar.it/show/"><div class="tdb-menu-item-text">Entertainment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43616"><a href="https://lifestar.it/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80217"><a href="https://lifestar.it/luxury/"><div class="tdb-menu-item-text">Luxury</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79747"><a href="https://lifestar.it/viaggi/"><div class="tdb-menu-item-text">Viaggi</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2935"><a href="https://lifestar.it/tech/"><div class="tdb-menu-item-text">Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96002"><a href="https://lifestar.it/resort-spa/"><div class="tdb-menu-item-text">Resort &#038; spa</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_41_0a6" class="tdc-zone"><div class="tdc_zone tdi_42_baf  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72">
<style scoped>

/* custom css */
.tdi_42_baf{
                    min-height: 0;
                }.tdi_42_baf > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_42_baf:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_42_baf:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_42_baf{
z-index:999 !important;
}

</style>
<div class="tdi_41_0a6_rand_style td-element-style"></div><div id="tdi_43_b76" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_44_442  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_44_442{
                    min-height: 0;
                }.tdi_44_442,
				.tdi_44_442 .tdc-columns{
				    display: block;
				}.tdi_44_442 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_46_544  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46_544{
                    vertical-align: baseline;
                }.tdi_46_544 .wpb_wrapper,
				.tdi_46_544 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46_544 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_46_544 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_48_529  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_48_529{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_48_529,
				.tdi_48_529 .tdc-inner-columns{
				    display: block;
				}.tdi_48_529 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_48_529 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_48_529 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_48_529 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_48_529 .vc_column_inner {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_48_529 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_48_529 .vc_column_inner {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
</style><div class="vc_column_inner tdi_50_b46  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50_b46{
                    vertical-align: baseline;
                }.tdi_50_b46 .wpb_wrapper,
				.tdi_50_b46 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50_b46 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_50_b46{
width:20% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_b46{
width:22% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_51_054 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_51_054">
<style>

/* inline tdc_css att */

.tdi_51_054{
padding-top:13px !important;
padding-right:20px !important;
padding-bottom:16px !important;
padding-left:20px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_51_054 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_51_054{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_054{
padding-top:10px !important;
padding-right:15px !important;
padding-bottom:13px !important;
padding-left:15px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_51_054 .tdb-logo-a,
                .tdi_51_054 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_51_054 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_51_054 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_51_054 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:redvelvet-regular-webfont !important;font-size:13px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-0.3px !important;;
                }.tdi_51_054 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:redvelvet-regular-webfont !important;font-size:24px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:-1px !important;;
                }.tdi_51_054 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_51_054 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_51_054 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_054 .tdb-logo-img{
                    max-width: 220px;
                }.tdi_51_054 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:1px !important;;
                }.tdi_51_054 .tdb-logo-text-tagline{
                    font-family:redvelvet-regular-webfont !important;font-size:13px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}
</style>
<div class="tdi_51_054_rand_style td-element-style"><style>
.tdi_51_054_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_53_202  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_53_202{
                    vertical-align: baseline;
                }.tdi_53_202 .wpb_wrapper,
				.tdi_53_202 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53_202 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53_202{
width:80% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_54_364 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_54_364" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_54_364{
margin-right:-5px !important;
}

</style>
<style>
/* custom css */
.tdi_54_364 .td_block_inner{
                    text-align: center;
                }.tdi_54_364 .tdb-menu > li{
                    margin-right: 20px;
                }.tdi_54_364 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_364 .tdb-menu-items-dropdown{
                    margin-left: 20px;
                }.tdi_54_364 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_364 .tdb-menu > li > a,
                .tdi_54_364 .td-subcat-more{
                    padding: 0 5px;
                
                    color: #000000;
                }.tdi_54_364 .tdb-menu > li .tdb-menu-sep,
                .tdi_54_364 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_54_364 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_364 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_54_364 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_54_364 .tdb-menu > li > a,
                .tdi_54_364 .td-subcat-more,
                .tdi_54_364 .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:18px !important;line-height:3.8 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_54_364 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_54_364 .tdb-menu .tdb-normal-menu ul,
                .tdi_54_364 .td-pulldown-filter-list{
                    box-shadow:  0px 3px 12px 0px rgba(0,0,0,0.12);
                }.tdi_54_364 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_54_364 .td-pulldown-filter-list li a{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_54_364:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_364 .tdb-mega-menu .sub-menu > li{
                    max-width: 1248px !important;
                }.tdi_54_364 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 14px 0px rgba(0,0,0,0.14);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_364 .tdb-menu > li{
                    margin-right: 15px;
                }.tdi_54_364 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_364 .tdb-menu-items-dropdown{
                    margin-left: 15px;
                }.tdi_54_364 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_364:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_364 .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_364 .tdb-menu > li{
                    margin-right: 8px;
                }.tdi_54_364 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_364 .tdb-menu-items-dropdown{
                    margin-left: 8px;
                }.tdi_54_364 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_364 .tdb-menu > li > a,
                .tdi_54_364 .td-subcat-more,
                .tdi_54_364 .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:12px !important;line-height:3.4 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }
}
</style>
<style>
.tdi_54_364 .tdb-menu > li.current-menu-item > a,
				.tdi_54_364 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_54_364 .tdb-menu > li.current-category-ancestor > a,
				.tdi_54_364 .tdb-menu > li:hover > a,
				.tdi_54_364 .tdb-menu > li.tdb-hover > a,
				.tdi_54_364 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ea1717;
				}.tdi_54_364 .tdb-menu > li > a:after,
				.tdi_54_364 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_54_364 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principale-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-638"><a href="https://lifestar.it/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43617"><a href="https://lifestar.it/arte/"><div class="tdb-menu-item-text">Arte</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96001"><a href="https://lifestar.it/design/"><div class="tdb-menu-item-text">Design</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34677"><a href="https://lifestar.it/beauty/"><div class="tdb-menu-item-text">Beauty</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80030"><a href="https://lifestar.it/show/"><div class="tdb-menu-item-text">Entertainment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43616"><a href="https://lifestar.it/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80217"><a href="https://lifestar.it/luxury/"><div class="tdb-menu-item-text">Luxury</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79747"><a href="https://lifestar.it/viaggi/"><div class="tdb-menu-item-text">Viaggi</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2935"><a href="https://lifestar.it/tech/"><div class="tdb-menu-item-text">Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96002"><a href="https://lifestar.it/resort-spa/"><div class="tdb-menu-item-text">Resort &#038; spa</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="97284" data-autoload-type="same_cat_next" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap tdb-autoload-wrap">
<article id="template-id-80180" class="post-80180 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" data-post-url="https://lifestar.it/2020/08/24/97284/signorina-fashion-edition-2020-by-salvatore-ferragamo/" data-post-edit-url="" data-post-title="Signorina Fashion Edition 2020 by Salvatore Ferragamo">
<div id="tdi_57_f13" class="tdc-zone"><div class="tdc_zone tdi_58_65f  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_58_65f{
                    min-height: 0;
                }
</style><div id="tdi_59_702" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_60_670  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_60_670{
                    min-height: 0;
                }.tdi_60_670,
				.tdi_60_670 .tdc-columns{
				    display: block;
				}.tdi_60_670 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_62_291  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62_291{
                    vertical-align: baseline;
                }.tdi_62_291 .wpb_wrapper,
				.tdi_62_291 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_62_291 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_62_291 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_63_a54 td_block_template_1 ">
<style>
/* custom css */
.tdi_63_a54.td-a-rec{
					text-align: center;
				}.tdi_63_a54 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="9285217757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="9285217757"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="9285217757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="9285217757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div><div id="tdi_64_6fb" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_65_262  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_65_262{
                    min-height: 0;
                }.tdi_65_262,
				.tdi_65_262 .tdc-columns{
				    display: block;
				}.tdi_65_262 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_65_262 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_65_262 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_65_262.tdc-row-content-vert-center,
                    .tdi_65_262.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_65_262.tdc-row-content-vert-bottom,
                    .tdi_65_262.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_65_262.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_65_262.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_65_262{
position:relative;
}

.tdi_65_262 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_65_262{
padding-bottom:25px !important;
}
}

</style>
<div class="tdi_64_6fb_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_64_6fb_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#d8d8d8 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_64_6fb_rand_style{
background-color:#dddddd !important;
}
 </style></div><div class="vc_column tdi_67_b5b  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_67_b5b{
                    vertical-align: baseline;
                }.tdi_67_b5b .wpb_wrapper,
				.tdi_67_b5b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_67_b5b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_67_b5b .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_68_45b td-pb-border-top td_block_template_1" data-td-block-uid="tdi_68_45b">
<style>

/* inline tdc_css att */

.tdi_68_45b{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_68_45b .tdb-featured-image-bg{
                    background: url('https://lifestar.it/wp-content/uploads/2020/08/apertura-5.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 1200px;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_68_45b .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_68_45b .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68_45b .tdb-featured-image-bg{
                    padding-bottom: 800px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_45b .tdb-featured-image-bg{
                    padding-bottom: 600px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_68_45b .tdb-featured-image-bg{
                    padding-bottom: 450px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div></div></div><div class="vc_column tdi_70_702  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_70_702{
                    vertical-align: baseline;
                }.tdi_70_702 .wpb_wrapper,
				.tdi_70_702 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_70_702 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_70_702 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_70_702{
padding-top:40px !important;
padding-right:40px !important;
padding-bottom:35px !important;
padding-left:40px !important;
position:relative;
}

</style>
<div class="tdi_69_7b0_rand_style td-element-style"><style>
.tdi_69_7b0_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_71_636 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_71_636">
<style>

/* inline tdc_css att */

.tdi_71_636{
margin-bottom:0px !important;
margin-left:-5px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71_636{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_636{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_636{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_71_636 .tdb-entry-category{
					padding: 0px;
				
					margin: 0 10px 0 10px;
				
					color: #282828 !important;
				
					font-family:redvelvet-regular-webfont !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}.tdi_71_636 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(0,0,0,0) !important;
				
					border-color: rgba(0,0,0,0) !important;
				}.tdi_71_636 .tdb-cat-bg:before{
					background-color: rgba(0,0,0,0);
				}.tdi_71_636 .tdb-entry-category:hover{
					color: #ea1717 !important;
				}.tdi_71_636 .tdb-entry-category:hover .tdb-cat-bg{
					border-color: rgba(0,0,0,0) !important;
				}.tdi_71_636 .tdb-cat-sep{
					font-size: 15px;
				}.tdi_71_636 .tdb-cat-text{
					margin-right: 10px;
				
					font-family:Open Sans !important;
				}.td-theme-wrap .tdi_71_636{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_71_636 .tdb-entry-category{
					font-family:redvelvet-regular-webfont !important;font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://lifestar.it/luxury/"><span class="tdb-cat-bg"></span>Luxury</a><i class="td-icon-right tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title tdi_72_dcb tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_72_dcb">
<style>

/* inline tdc_css att */

.tdi_72_dcb{
z-index:1 !important;
}

</style>
<style>
/* custom css */
.tdi_72_dcb .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_72_dcb .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_72_dcb{
					text-align: left;
				}.tdi_72_dcb .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Playfair Display !important;
				}.tdi_72_dcb .tdb-title-text{
					font-family:Playfair Display !important;font-size:60px !important;line-height:1.2 !important;
				}.tdi_72_dcb .tdb-add-text{
					font-family:Playfair Display !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72_dcb .tdb-title-text{
					font-family:Playfair Display !important;font-size:40px !important;line-height:1.2 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72_dcb .tdb-title-text{
					font-family:Playfair Display !important;font-size:30px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_72_dcb .tdb-title-text{
					font-family:Playfair Display !important;font-size:28px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Signorina Fashion Edition 2020 by Salvatore Ferragamo</h1><div></div><div class="tdb-title-line"></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_74_442 ">
<style scoped>

/* inline tdc_css att */

.tdi_74_442{
margin-top:-45px !important;
margin-bottom:0px !important;
margin-left:-15px !important;
padding-top:30px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_442{
margin-top:-35px !important;
padding-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74_442{
margin-top:-35px !important;
padding-top:20px !important;
}
}

</style>
<div class="tdi_73_262_rand_style td-element-style"><style>
.tdi_73_262_rand_style{
background-color:#ea1717 !important;
}
 </style></div><div class="td-fix-index"><span></span></div></div><div class="td_block_wrap tdb_single_author tdi_75_254 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_75_254">
<style>

/* inline tdc_css att */

.tdi_75_254{
margin-top:15px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_75_254 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_75_254 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_75_254 .tdb-author-by{
					color: #000000;
				
					font-family:redvelvet-regular-webfont !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}.tdi_75_254 .tdb-author-name{
					color: #000000;
				
					font-family:Open Sans !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}.tdi_75_254 .tdb-author-name:hover{
					color: #ea1717;
				}

/* phone */
@media (max-width: 767px){
.tdi_75_254 .tdb-author-by{
					font-family:redvelvet-regular-webfont !important;font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}.tdi_75_254 .tdb-author-name{
					font-family:Open Sans !important;font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_76_004 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_76_004">
<style>

/* inline tdc_css att */

.tdi_76_004{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_76_004 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                
					color: #848484;
				}.tdi_76_004{
					font-family:redvelvet-regular-webfont !important;font-size:12px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_76_004{
					font-family:redvelvet-regular-webfont !important;font-size:10px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-line1-thik"></i><time class="entry-date updated td-module-date" datetime="2020-08-24T22:10:19+02:00">24 Agosto 2020</time></div></div> <div class="td_block_wrap tdb_single_post_share tdi_78_04b td-pb-border-top td_block_template_1" data-td-block-uid="tdi_78_04b">
<style>

/* inline tdc_css att */

.tdi_78_04b{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_78_04b .td-social-network{
					font-family:Open Sans !important;
				}.tdi_78_04b .td-social-network .td-social-but-text{
					color: #000000;
				}.tdi_78_04b .td-social-network .td-social-but-text:before{
					background-color: #000000;
				}.tdi_78_04b .td-ps-bg .td-social-network div,
				.tdi_78_04b .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_78_04b .td-ps-dark-bg .td-social-network div{
					background-color: rgba(132,132,132,0);
				}.tdi_78_04b .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: rgba(132,132,132,0);
				}.tdi_78_04b .td-ps-border-colored .td-social-but-text{
				    border-color: rgba(132,132,132,0);
				}.tdi_78_04b .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_78_04b .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_78_04b .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: #000000;
				}
</style><div id="tdi_78_04b" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flifestar.it%2F2020%2F08%2F24%2F97284%2Fsignorina-fashion-edition-2020-by-salvatore-ferragamo%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Signorina+Fashion+Edition+2020+by+Salvatore+Ferragamo&url=https%3A%2F%2Flifestar.it%2F2020%2F08%2F24%2F97284%2Fsignorina-fashion-edition-2020-by-salvatore-ferragamo%2F&via=Lifestar.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lifestar.it/2020/08/24/97284/signorina-fashion-edition-2020-by-salvatore-ferragamo/&amp;media=https://lifestar.it/wp-content/uploads/2020/08/apertura-5.jpg&description=Salvatore Ferragamo Parfums presenta la nuova Signorina Fashion Edition creata per celebrare i sentimenti profondi">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Signorina+Fashion+Edition+2020+by+Salvatore+Ferragamo %0A%0A https://lifestar.it/2020/08/24/97284/signorina-fashion-edition-2020-by-salvatore-ferragamo/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://lifestar.it/2020/08/24/97284/signorina-fashion-edition-2020-by-salvatore-ferragamo/&title=Signorina+Fashion+Edition+2020+by+Salvatore+Ferragamo">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c9f6babcaba3acaabdf49aa0aea7a6bba0a7a8e98fa8baa1a0a6a7e98cada0bda0a6a7e9fbf9fbf9e9abb0e99aa8a5bfa8bda6bbace98facbbbba8aea8a4a6efaba6adb0f4a1bdbdb9baf3e6e6a5a0afacbabda8bbe7a0bde6fbf9fbf9e6f9f1e6fbfde6f0fefbf1fde6baa0aea7a6bba0a7a8e4afa8baa1a0a6a7e4acada0bda0a6a7e4fbf9fbf9e4abb0e4baa8a5bfa8bda6bbace4afacbbbba8aea8a4a6e6">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://lifestar.it/2020/08/24/97284/signorina-fashion-edition-2020-by-salvatore-ferragamo/&text=Signorina+Fashion+Edition+2020+by+Salvatore+Ferragamo">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_78_04b">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_79_6bf td_block_template_1">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_79_6bf{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_79_6bf.td-a-rec{
					text-align: center;
				}.tdi_79_6bf .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Pubblicità</span><div class="td-all-devices">
<div class="gptslot" data-adunitid="1"></div>
</div></div></div></div></div></div><div id="tdi_80_5f5" class="tdc-row stretch_row"><div class="vc_row tdi_81_64b  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_81_64b{
                    min-height: 0;
                }.tdi_81_64b,
				.tdi_81_64b .tdc-columns{
				    display: block;
				}.tdi_81_64b .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_81_64b{
margin-top:60px !important;
margin-right:auto !important;
margin-bottom:55px !important;
margin-left:auto !important;
width:70% !important;
}

.tdi_81_64b .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_64b{
width:80% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81_64b{
width:100% !important;
}
}

</style><div class="vc_column tdi_83_445  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_83_445{
                    vertical-align: baseline;
                }.tdi_83_445 .wpb_wrapper,
				.tdi_83_445 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83_445 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_83_445 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_84_f45 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_84_f45">
<style>

/* inline tdc_css att */

.tdi_84_f45{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_84_f45 .wp-caption-text,
				.tdi_84_f45 figcaption{
			        margin: 20px 0 0 0;
		        
			        font-family:Open Sans !important;font-size:14px !important;line-height:1.5 !important;text-transform:none !important;letter-spacing:+1px !important;
		        
			        color: #000000;
		        }.tdi_84_f45,
                .tdi_84_f45 > p{
			        font-family:Open Sans !important;font-size:16px !important;line-height:2 !important;
		        }.tdi_84_f45 h1{
			        font-family:Playfair Display !important;
		        }.tdi_84_f45 h2{
			        font-family:Playfair Display !important;font-size:40px !important;line-height:1.2 !important;
		        }.tdi_84_f45 h3{
			        font-family:Open Sans !important;
		        }.tdi_84_f45 h4{
			        font-family:Open Sans !important;
		        }.tdi_84_f45 h5{
			        font-family:Open Sans !important;
		        }.tdi_84_f45 h6{
			        font-family:Open Sans !important;
		        }.tdi_84_f45 li{
			        font-family:Open Sans !important;
		        }.tdi_84_f45 .tdb-block-inner blockquote p{
			        font-family:Playfair Display !important;font-size:22px !important;line-height:1.4 !important;text-transform:none !important;
		        
			        color: #ea1717;
		        }.tdi_84_f45,
				.tdi_84_f45 p{
			        color: #000000;
		        }.tdi_84_f45 h1,
				.tdi_84_f45 h2,
				.tdi_84_f45 h3,
				.tdi_84_f45 h4,
				.tdi_84_f45 h5,
				.tdi_84_f45 h6{
			        color: #000000;
		        }.tdi_84_f45 a{
			        color: #ea1717;
		        }.tdi_84_f45 a:hover{
			        color: #ea1717;
		        }.tdi_84_f45 .page-nav a,
				.tdi_84_f45 .page-nav span,
				.tdi_84_f45 .page-nav > div{
					font-family:Open Sans !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_f45,
                .tdi_84_f45 > p{
			        font-family:Open Sans !important;font-size:14px !important;line-height:2 !important;
		        }.tdi_84_f45 h1{
			        font-family:Playfair Display !important;font-size:35px !important;
		        }.tdi_84_f45 h2{
			        font-family:Playfair Display !important;font-size:30px !important;line-height:1.2 !important;
		        }.tdi_84_f45 .tdb-block-inner blockquote p{
			        font-family:Playfair Display !important;font-size:16px !important;line-height:1.4 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_84_f45,
                .tdi_84_f45 > p{
			        font-family:Open Sans !important;font-size:14px !important;line-height:2 !important;
		        }.tdi_84_f45 h2{
			        font-family:Playfair Display !important;font-size:30px !important;line-height:1.2 !important;
		        }.tdi_84_f45 .tdb-block-inner blockquote p{
			        font-family:Playfair Display !important;font-size:18px !important;line-height:1.4 !important;text-transform:none !important;
		        }.tdi_84_f45 .wp-caption-text,
				.tdi_84_f45 figcaption{
			        font-family:Open Sans !important;font-size:12px !important;line-height:1.5 !important;text-transform:none !important;letter-spacing:+1px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">Pubblicità</span><div class="td-visible-desktop">
<div class="gptslot" data-adunitid="1"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADWspODvacIw0jC"></script>
</div>
<div class="td-visible-phone">
<div class="gptslot" data-adunitid="1"></div>
&nbsp;
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADWspODvacIw0jC"></script>
</div></div><p style="text-align: justify;"><b>Salvatore Ferragamo Parfums </b>presenta la <b>nuova Signorina Fashion Edition</b> creata per celebrare i sentimenti profondi di gioia e felicità. I profumi<i> Signorina</i> svelano ora un nuovo look vivace e luminoso intriso di monocromie solari tanto desiderabili e attraenti quanto le essenze stesse contenute nei flaconi.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div class="td-visible-desktop">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.ISfFDYyYnYBcw0kxyjBdb7ymTgBb1ta8R_fEGDkLcdo" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.ISfFDYyYnYBcw0kxyjBdb7ymTgBb1ta8R_fEGDkLcdo" fbtype="house"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
</div>
<div class="td-visible-tablet-portrait">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.ISfFDYyYnYBcw0kxyjBdb7ymTgBb1ta8R_fEGDkLcdo" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.ISfFDYyYnYBcw0kxyjBdb7ymTgBb1ta8R_fEGDkLcdo" fbtype="house"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
&thinsp;
</div>
<div class="td-visible-phone">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1M30.I40SLJzFGWt-1u-KjLpSGgzkPY9r6yPUrKhvlwaI9Hk" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1M30.I40SLJzFGWt-1u-KjLpSGgzkPY9r6yPUrKhvlwaI9Hk" fbtype="house"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
&thinsp;
</div></div><p style="text-align: justify;">Il <b>Fuchsia</b> flirta con<b> Signorina Ribelle</b>, un’irriverente fragranza floriental woody aperta da contrasti vibranti di mandarino, pera rossa e pepe rosa, intorno a un cuore magnetico di ylang-ylang, frangipani e gelsomino, intrecciato con note intriganti di latte di cocco, gelato alla vaniglia e legno di sandalo.</p>
<p style="text-align: justify;">Il <b>Nude</b> impreziosisce <b>l</b>’<b>Eau de Parfum Signorina</b>, un’essenza floriental fruity che fonde l’eleganza inattesa del gelsomino e della panna cotta con il tocco vibrante del pepe rosa, la freschezza dei petali di rosa e peonia e la scia sottile del patchouli e del musk.</p>
<p style="text-align: justify;">Il <b>Rosso </b>è il colore di <b>Signorina in Fiore</b>, un romantico universo floral fruity in cui le note deliziose del sorbetto di pera nashi e del melograno incontrano un incantevole crescendo di fiori di ciliegio e gelsomino, accompagnate dalla morbidezza cremosa del musk e del legno di sandalo.</p>
<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title"></span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5108476314996691" data-ad-slot="4819101970"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p style="text-align: justify;">Il <b>Blu elettrico </b>illumina <b>Signorina Misteriosa</b>, una fragranza oriental fruity audace e accattivante che si eleva nei toni frizzanti di mora selvatica per tuffarsi in opulenti fiori d’arancio e sensuale tuberosa, in una scia irresistibile di vaniglia nera e del patchouli.</p>
<p style="text-align: justify;">Ogni fragranza svela un nuovo flacone colorato e impreziosito da un fiocco che richiama la nuova <b>scarpa décolleté Viva</b>. Proprio come nella versione originale creata nel 1979, il fiocco è realizzato in pelle rigenerata per amplificare la raffinatezza tattile e visiva del flacone. La delicata finitura in vernice opaca dona morbidezza alla superficie, mentre il logo a rilievo ton sur ton esalta il fascino del color-block.</p>
<div class="td-a-ad id_inline_ad2 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div class="td-all-devices">
<div class="gptslot" data-adunitid="1"></div>
</div></div><p><b><a href="http://ferragamo.com/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://ferragamo.com&amp;source=gmail&amp;ust=1598379952728000&amp;usg=AFQjCNG2KAdy94hNgs66dSgwO6QdMEXOjw">ferragamo.com</a><br />
</b></p>
<hr align="CENTER" size="3" width="95%" />
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5108476314996691" data-ad-slot="8023015661"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div><div id="tdi_85_4b5" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_86_0ba  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_86_0ba{
                    min-height: 0;
                }.tdi_86_0ba,
				.tdi_86_0ba .tdc-columns{
				    display: block;
				}.tdi_86_0ba .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_88_a53  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_88_a53{
                    vertical-align: baseline;
                }.tdi_88_a53 .wpb_wrapper,
				.tdi_88_a53 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_88_a53 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_88_a53 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_89_1d5 td-pb-border-top td_block_template_8 td-fix-index" data-td-block-uid="tdi_89_1d5">
<style>
/* custom css */
.tdi_89_1d5 .td-block-title a,
				.tdi_89_1d5 .td-block-title span{
					font-family:redvelvet-regular-webfont !important;font-size:40px !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_89_1d5 .td-block-title a,
				.tdi_89_1d5 .td-block-title span{
					font-family:redvelvet-regular-webfont !important;font-size:20px !important;text-transform:uppercase !important;
				}
}
</style><h4 class="td-block-title"><span>correlati</span></h4></div></div></div></div></div><div id="tdi_90_024" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_91_556  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_91_556{
                    min-height: 0;
                }.tdi_91_556,
				.tdi_91_556 .tdc-columns{
				    display: block;
				}.tdi_91_556 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_91_556 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_91_556 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_91_556 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_91_556 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_91_556 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_91_556 .vc_column {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
/* inline tdc_css att */

.tdi_91_556{
margin-bottom:20px !important;
position:relative;
}

.tdi_91_556 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91_556{
margin-bottom:50px !important;
padding-top:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_91_556{
margin-bottom:40px !important;
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_556{
margin-bottom:40px !important;
padding-top:40px !important;
}
}

</style>
<div class="tdi_90_024_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_90_024_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center bottom !important;
opacity:0.2 !important;
}
</style></div></div><div class="vc_column tdi_93_ba0  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_93_ba0{
                    vertical-align: baseline;
                }.tdi_93_ba0 .wpb_wrapper,
				.tdi_93_ba0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93_ba0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_93_ba0 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_94_5e5 td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_94_5e5">
<style>

/* inline tdc_css att */

.tdi_94_5e5{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_5e5{
margin-bottom:24px !important;
}
}

</style>
<style>
/* custom css */
.tdi_94_5e5 .td-module-thumb{
					height: 400px;
				
					margin-left: -0px;
				}.tdi_94_5e5 .td_module_wrap{
					margin-bottom: 24px;
				}.tdi_94_5e5 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_94_5e5.td_with_ajax_pagination .td-next-prev-wrap{
				    top: 0;
				
				    margin: 20px 20px 0 0;
				}.tdi_94_5e5 .entry-thumb{
					background-position: center 50%;
				}.tdi_94_5e5 .td-video-play-ico{
					top: 50%;
                    left: 50%;
                    transform: translate(-50%, -50%);
				}.tdi_94_5e5 .td-post-vid-time{
					display: inline-block;
				}.tdi_94_5e5 .td-post-category{
					margin: 0px;
				
					padding: 0px;
				
					display: inline-block;
				
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				
					background-color: rgba(255,255,255,0);
				
					color: #ea1717;
				}.tdi_94_5e5 .td-module-meta-info{
					top: auto;
                    bottom: 0;
				
					max-width: 85%;
				
					margin: 0 0 25px 0;
				
					padding: 20px 15px 15px 0;
				
					background-color: #ffffff;
				}.tdi_94_5e5 .entry-title{
					margin: 15px 0 0 0;
				
					font-family:Oswald !important;font-size:20px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_94_5e5 .td-excerpt{
					margin: 18px 0 0 0;
				
					display: none;
				}.tdi_94_5e5 .td-author-date{
					display: none;
				}.tdi_94_5e5 .td-post-author-name{
					display: none;
				}.tdi_94_5e5 .td-post-date,
				.tdi_94_5e5 .td-post-author-name span{
					display: none;
				}.tdi_94_5e5 .entry-review-stars{
					display: none;
				}.tdi_94_5e5 .td-icon-star,
                .tdi_94_5e5 .td-icon-star-empty,
                .tdi_94_5e5 .td-icon-star-half{
					font-size: 15px;
				}.tdi_94_5e5 .td-module-comments{
					display: none;
				}.tdi_94_5e5 .td-post-category:hover{
					background-color: rgba(255,255,255,0);
				
					color: #ea1717;
				}.tdi_94_5e5 .td-module-title a{
					color: #000000;
				}.tdi_94_5e5 .td_module_wrap:hover .td-module-title a{
					color: #ea1717;
				}html:not([class*='ie']) .tdi_94_5e5 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94_5e5 .td-module-thumb{
					height: 360px;
				}.tdi_94_5e5 .td_module_wrap{
					margin-bottom: 20px;
				}.tdi_94_5e5 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_94_5e5 .td-module-meta-info{
					max-width: 90%;
				}.tdi_94_5e5 .entry-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94_5e5 .td-module-thumb{
					height: 280px;
				}.tdi_94_5e5 .td_module_wrap{
					margin-bottom: 12px;
				}.tdi_94_5e5 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_94_5e5 .td-module-meta-info{
					max-width: 90%;
				
					margin: 0 0 20px 0;
				
					padding: 15px 10px 10px;
				}.tdi_94_5e5 .entry-title{
					margin: 10px 0 0 0;
				
					font-family:Oswald !important;font-size:14px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_94_5e5 .td-post-category{
					font-family:Montserrat !important;font-size:11px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_94_5e5 .td-module-thumb{
					height: 420px;
				}
}
</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_94_5e5 class="td_block_inner td-mc2-wrap">
<div class="td_module_flex_2 td_module_wrap td-animation-stack">
<div class="td-module-container">
<div class="td-module-thumb"><a href="https://lifestar.it/2020/08/24/97284/signorina-fashion-edition-2020-by-salvatore-ferragamo/" rel="bookmark" class="td-image-wrap " title="Signorina Fashion Edition 2020 by Salvatore Ferragamo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/lifestar.it/wp-content/uploads/2020/08/apertura-5.jpg?resize=1068%2C959&ssl=1"></span></a></div>
<div class="td-module-meta-info">
<a href="https://lifestar.it/luxury/" class="td-post-category">Luxury</a>
<h3 class="entry-title td-module-title"><a href="https://lifestar.it/2020/08/24/97284/signorina-fashion-edition-2020-by-salvatore-ferragamo/" rel="bookmark" title="Signorina Fashion Edition 2020 by Salvatore Ferragamo">Signorina Fashion Edition 2020 by Salvatore Ferragamo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-24T22:10:19+02:00">24 Agosto 2020</time></span> <span class="td-module-comments"><a href="https://lifestar.it/2020/08/24/97284/signorina-fashion-edition-2020-by-salvatore-ferragamo/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Salvatore Ferragamo Parfums presenta la nuova Signorina Fashion Edition creata per celebrare i sentimenti profondi di gioia e felicità. I profumi Signorina svelano ora un nuovo...</div> </div>
</div>
</div>
</div></div></div></div></div><div class="vc_column tdi_96_425  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_96_425{
                    vertical-align: baseline;
                }.tdi_96_425 .wpb_wrapper,
				.tdi_96_425 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96_425 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_96_425 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_97_752 td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_97_752">
<style>

/* inline tdc_css att */

.tdi_97_752{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_97_752 .td-module-thumb{
					height: 400px;
				
					margin-left: -0px;
				}.tdi_97_752 .td_module_wrap{
					margin-bottom: 24px;
				}.tdi_97_752 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_97_752.td_with_ajax_pagination .td-next-prev-wrap{
				    top: 0;
				
				    margin: 20px 20px 0 0;
				}.tdi_97_752 .entry-thumb{
					background-position: center 50%;
				}.tdi_97_752 .td-video-play-ico{
					top: 50%;
                    left: 50%;
                    transform: translate(-50%, -50%);
				}.tdi_97_752 .td-post-vid-time{
					display: inline-block;
				}.tdi_97_752 .td-post-category{
					margin: 0px;
				
					padding: 0px;
				
					display: inline-block;
				
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				
					background-color: rgba(255,255,255,0);
				
					color: #ea1717;
				}.tdi_97_752 .td-module-meta-info{
					top: auto;
                    bottom: 0;
				
					max-width: 85%;
				
					margin: 0 0 25px 0;
				
					padding: 20px 15px 15px 0;
				
					background-color: #ffffff;
				}.tdi_97_752 .entry-title{
					margin: 15px 0 0 0;
				
					font-family:Oswald !important;font-size:20px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_97_752 .td-excerpt{
					margin: 18px 0 0 0;
				
					display: none;
				}.tdi_97_752 .td-author-date{
					display: none;
				}.tdi_97_752 .td-post-author-name{
					display: none;
				}.tdi_97_752 .td-post-date,
				.tdi_97_752 .td-post-author-name span{
					display: none;
				}.tdi_97_752 .entry-review-stars{
					display: none;
				}.tdi_97_752 .td-icon-star,
                .tdi_97_752 .td-icon-star-empty,
                .tdi_97_752 .td-icon-star-half{
					font-size: 15px;
				}.tdi_97_752 .td-module-comments{
					display: none;
				}.tdi_97_752 .td-post-category:hover{
					background-color: rgba(255,255,255,0);
				
					color: #ea1717;
				}.tdi_97_752 .td-module-title a{
					color: #000000;
				}.tdi_97_752 .td_module_wrap:hover .td-module-title a{
					color: #ea1717;
				}html:not([class*='ie']) .tdi_97_752 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_97_752 .td-module-thumb{
					height: 360px;
				}.tdi_97_752 .td_module_wrap{
					margin-bottom: 20px;
				}.tdi_97_752 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_97_752 .td-module-meta-info{
					max-width: 90%;
				}.tdi_97_752 .entry-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97_752 .td-module-thumb{
					height: 280px;
				}.tdi_97_752 .td_module_wrap{
					margin-bottom: 12px;
				}.tdi_97_752 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_97_752 .td-module-meta-info{
					max-width: 90%;
				
					margin: 0 0 20px 0;
				
					padding: 15px 10px 10px;
				}.tdi_97_752 .entry-title{
					margin: 10px 0 0 0;
				
					font-family:Oswald !important;font-size:14px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_97_752 .td-post-category{
					font-family:Montserrat !important;font-size:11px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_97_752 .td-module-thumb{
					height: 420px;
				}
}
</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_97_752 class="td_block_inner td-mc2-wrap">
<div class="td_module_flex_2 td_module_wrap td-animation-stack">
<div class="td-module-container">
<div class="td-module-thumb"><a href="https://lifestar.it/2020/07/31/97221/trussardi-parfums-presenta-la-nuova-edt-pink-marina/" rel="bookmark" class="td-image-wrap " title="Trussardi Parfums presenta la nuova Edt Pink Marina"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/lifestar.it/wp-content/uploads/2020/07/apertura-1-14.jpg?resize=1008%2C1005&ssl=1"></span></a></div>
<div class="td-module-meta-info">
<a href="https://lifestar.it/luxury/" class="td-post-category">Luxury</a>
<h3 class="entry-title td-module-title"><a href="https://lifestar.it/2020/07/31/97221/trussardi-parfums-presenta-la-nuova-edt-pink-marina/" rel="bookmark" title="Trussardi Parfums presenta la nuova Edt Pink Marina">Trussardi Parfums presenta la nuova Edt Pink Marina</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T17:29:24+02:00">31 Luglio 2020</time></span> <span class="td-module-comments"><a href="https://lifestar.it/2020/07/31/97221/trussardi-parfums-presenta-la-nuova-edt-pink-marina/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">L&#039;istante perfetto di una giornata in spiaggia, quando la sabbia è calda ma non rovente e il sole si prepara al grande tuffo del...</div> </div>
</div>
</div>
</div></div></div></div></div><div class="vc_column tdi_99_445  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_99_445{
                    vertical-align: baseline;
                }.tdi_99_445 .wpb_wrapper,
				.tdi_99_445 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_99_445 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_99_445 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_100_004 td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_100_004">
<style>

/* inline tdc_css att */

.tdi_100_004{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_100_004{
margin-bottom:24px !important;
}
}

</style>
<style>
/* custom css */
.tdi_100_004 .td-module-thumb{
					height: 400px;
				
					margin-left: -0px;
				}.tdi_100_004 .td_module_wrap{
					margin-bottom: 24px;
				}.tdi_100_004 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_100_004.td_with_ajax_pagination .td-next-prev-wrap{
				    top: 0;
				
				    margin: 20px 20px 0 0;
				}.tdi_100_004 .entry-thumb{
					background-position: center 50%;
				}.tdi_100_004 .td-video-play-ico{
					top: 50%;
                    left: 50%;
                    transform: translate(-50%, -50%);
				}.tdi_100_004 .td-post-vid-time{
					display: inline-block;
				}.tdi_100_004 .td-post-category{
					margin: 0px;
				
					padding: 0px;
				
					display: inline-block;
				
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				
					background-color: rgba(255,255,255,0);
				
					color: #ea1717;
				}.tdi_100_004 .td-module-meta-info{
					top: auto;
                    bottom: 0;
				
					max-width: 85%;
				
					margin: 0 0 25px 0;
				
					padding: 20px 15px 15px 0;
				
					background-color: #ffffff;
				}.tdi_100_004 .entry-title{
					margin: 15px 0 0 0;
				
					font-family:Oswald !important;font-size:20px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_100_004 .td-excerpt{
					margin: 18px 0 0 0;
				
					display: none;
				}.tdi_100_004 .td-author-date{
					display: none;
				}.tdi_100_004 .td-post-author-name{
					display: none;
				}.tdi_100_004 .td-post-date,
				.tdi_100_004 .td-post-author-name span{
					display: none;
				}.tdi_100_004 .entry-review-stars{
					display: none;
				}.tdi_100_004 .td-icon-star,
                .tdi_100_004 .td-icon-star-empty,
                .tdi_100_004 .td-icon-star-half{
					font-size: 15px;
				}.tdi_100_004 .td-module-comments{
					display: none;
				}.tdi_100_004 .td-post-category:hover{
					background-color: rgba(255,255,255,0);
				
					color: #ea1717;
				}.tdi_100_004 .td-module-title a{
					color: #000000;
				}.tdi_100_004 .td_module_wrap:hover .td-module-title a{
					color: #ea1717;
				}html:not([class*='ie']) .tdi_100_004 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_100_004 .td-module-thumb{
					height: 360px;
				}.tdi_100_004 .td_module_wrap{
					margin-bottom: 20px;
				}.tdi_100_004 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_100_004 .td-module-meta-info{
					max-width: 90%;
				}.tdi_100_004 .entry-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_100_004 .td-module-thumb{
					height: 280px;
				}.tdi_100_004 .td_module_wrap{
					margin-bottom: 12px;
				}.tdi_100_004 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_100_004 .td-module-meta-info{
					max-width: 90%;
				
					margin: 0 0 20px 0;
				
					padding: 15px 10px 10px;
				}.tdi_100_004 .entry-title{
					margin: 10px 0 0 0;
				
					font-family:Oswald !important;font-size:14px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_100_004 .td-post-category{
					font-family:Montserrat !important;font-size:11px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_100_004 .td-module-thumb{
					height: 420px;
				}
}
</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_100_004 class="td_block_inner td-mc2-wrap">
<div class="td_module_flex_2 td_module_wrap td-animation-stack">
<div class="td-module-container">
<div class="td-module-thumb"><a href="https://lifestar.it/2020/07/27/97200/bond-no-9-tribeca-la-nuova-esperienza-olfattiva/" rel="bookmark" class="td-image-wrap " title="BOND No. 9 TriBeCa, la nuova esperienza olfattiva"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/lifestar.it/wp-content/uploads/2020/07/apertura-1-13.jpg?resize=600%2C607&ssl=1"></span></a></div>
<div class="td-module-meta-info">
<a href="https://lifestar.it/luxury/" class="td-post-category">Luxury</a>
<h3 class="entry-title td-module-title"><a href="https://lifestar.it/2020/07/27/97200/bond-no-9-tribeca-la-nuova-esperienza-olfattiva/" rel="bookmark" title="BOND No. 9 TriBeCa, la nuova esperienza olfattiva">BOND No. 9 TriBeCa, la nuova esperienza olfattiva</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T10:01:09+02:00">27 Luglio 2020</time></span> <span class="td-module-comments"><a href="https://lifestar.it/2020/07/27/97200/bond-no-9-tribeca-la-nuova-esperienza-olfattiva/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Per creare una fragranza unica come TriBeCa, Bond No. 9 ha scelto Michel Almairac, leggendario naso già creatore di un buon numero di fragranze di successo della casa, come Lafayette Street,...</div> </div>
</div>
</div>
</div></div></div></div></div><div class="vc_column tdi_102_e20  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_102_e20{
                    vertical-align: baseline;
                }.tdi_102_e20 .wpb_wrapper,
				.tdi_102_e20 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_102_e20 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_102_e20 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_103_724 td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_103_724">
<style>

/* inline tdc_css att */

.tdi_103_724{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_103_724{
margin-bottom:24px !important;
}
}

</style>
<style>
/* custom css */
.tdi_103_724 .td-module-thumb{
					height: 400px;
				
					margin-left: -0px;
				}.tdi_103_724 .td_module_wrap{
					margin-bottom: 24px;
				}.tdi_103_724 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_103_724.td_with_ajax_pagination .td-next-prev-wrap{
				    top: 0;
				
				    margin: 20px 20px 0 0;
				}.tdi_103_724 .entry-thumb{
					background-position: center 50%;
				}.tdi_103_724 .td-video-play-ico{
					top: 50%;
                    left: 50%;
                    transform: translate(-50%, -50%);
				}.tdi_103_724 .td-post-vid-time{
					display: inline-block;
				}.tdi_103_724 .td-post-category{
					margin: 0px;
				
					padding: 0px;
				
					display: inline-block;
				
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				
					background-color: rgba(255,255,255,0);
				
					color: #ea1717;
				}.tdi_103_724 .td-module-meta-info{
					top: auto;
                    bottom: 0;
				
					max-width: 85%;
				
					margin: 0 0 25px 0;
				
					padding: 20px 15px 15px 0;
				
					background-color: #ffffff;
				}.tdi_103_724 .entry-title{
					margin: 15px 0 0 0;
				
					font-family:Oswald !important;font-size:20px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_103_724 .td-excerpt{
					margin: 18px 0 0 0;
				
					display: none;
				}.tdi_103_724 .td-author-date{
					display: none;
				}.tdi_103_724 .td-post-author-name{
					display: none;
				}.tdi_103_724 .td-post-date,
				.tdi_103_724 .td-post-author-name span{
					display: none;
				}.tdi_103_724 .entry-review-stars{
					display: none;
				}.tdi_103_724 .td-icon-star,
                .tdi_103_724 .td-icon-star-empty,
                .tdi_103_724 .td-icon-star-half{
					font-size: 15px;
				}.tdi_103_724 .td-module-comments{
					display: none;
				}.tdi_103_724 .td-post-category:hover{
					background-color: rgba(255,255,255,0);
				
					color: #ea1717;
				}.tdi_103_724 .td-module-title a{
					color: #000000;
				}.tdi_103_724 .td_module_wrap:hover .td-module-title a{
					color: #ea1717;
				}html:not([class*='ie']) .tdi_103_724 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_103_724 .td-module-thumb{
					height: 360px;
				}.tdi_103_724 .td_module_wrap{
					margin-bottom: 20px;
				}.tdi_103_724 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_103_724 .td-module-meta-info{
					max-width: 90%;
				}.tdi_103_724 .entry-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_103_724 .td-module-thumb{
					height: 280px;
				}.tdi_103_724 .td_module_wrap{
					margin-bottom: 12px;
				}.tdi_103_724 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_103_724 .td-module-meta-info{
					max-width: 90%;
				
					margin: 0 0 20px 0;
				
					padding: 15px 10px 10px;
				}.tdi_103_724 .entry-title{
					margin: 10px 0 0 0;
				
					font-family:Oswald !important;font-size:14px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_103_724 .td-post-category{
					font-family:Montserrat !important;font-size:11px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_103_724 .td-module-thumb{
					height: 420px;
				}
}
</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_103_724 class="td_block_inner td-mc2-wrap">
<div class="td_module_flex_2 td_module_wrap td-animation-stack">
<div class="td-module-container">
<div class="td-module-thumb"><a href="https://lifestar.it/2020/07/20/97136/excalibur-blacklight-in-titanio-by-roger-dubuis/" rel="bookmark" class="td-image-wrap " title="Excalibur Blacklight in titanio by Roger Dubuis"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/lifestar.it/wp-content/uploads/2020/07/apertura-1-11.jpg?resize=600%2C711&ssl=1"></span></a></div>
<div class="td-module-meta-info">
<a href="https://lifestar.it/luxury/" class="td-post-category">Luxury</a>
<h3 class="entry-title td-module-title"><a href="https://lifestar.it/2020/07/20/97136/excalibur-blacklight-in-titanio-by-roger-dubuis/" rel="bookmark" title="Excalibur Blacklight in titanio by Roger Dubuis">Excalibur Blacklight in titanio by Roger Dubuis</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-20T17:35:01+02:00">20 Luglio 2020</time></span> <span class="td-module-comments"><a href="https://lifestar.it/2020/07/20/97136/excalibur-blacklight-in-titanio-by-roger-dubuis/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Roger Dubuis, in quanto innovatore seriale consapevole, crede fermamente in uno stile di vita all’insegna dell’audacia, come dimostrano lo spirito intrepido e la sfrenata...</div> </div>
</div>
</div>
</div></div></div></div></div></div></div><div id="tdi_104_2b4" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_105_bff  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_105_bff{
                    min-height: 0;
                }.tdi_105_bff,
				.tdi_105_bff .tdc-columns{
				    display: block;
				}.tdi_105_bff .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_105_bff{
position:relative;
}

.tdi_105_bff .td_block_wrap{ text-align:left }

</style>
<div class="tdi_104_2b4_rand_style td-element-style"><style>
.tdi_104_2b4_rand_style{
background-color:#f2f2f2 !important;
}
 </style></div><div class="vc_column tdi_107_65f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_107_65f{
                    vertical-align: baseline;
                }.tdi_107_65f .wpb_wrapper,
				.tdi_107_65f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107_65f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_107_65f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_108_af4 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_108_af4{
margin-bottom:-3px !important;
}

</style>
<style>
/* custom css */
.tdi_108_af4.td-a-rec{
					text-align: center;
				}.tdi_108_af4 .td-element-style{
					z-index: -1;
				}@media (max-width: 767px) {
                    .tdi_108_af4 .td_spot_img_all,
                    .tdi_108_af4 .td_spot_img_mob,
                    .tdi_108_af4 .td-adspot-title {
                        display: none;
                    }
				}
</style><span class="td-adspot-title">Pubblicità</span><div class="td-visible-desktop">

<div class="gptslot" data-adunitid="0" data-addesktop="true"></div>
&thinsp;
</div></div></div></div></div></div><div id="tdi_109_aae" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_110_506  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_110_506{
                    min-height: 0;
                }.tdi_110_506,
				.tdi_110_506 .tdc-columns{
				    display: block;
				}.tdi_110_506 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_110_506{
padding-bottom:50px !important;
position:relative;
}

.tdi_110_506 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_109_aae_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_109_aae_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
}
</style></div></div><div class="vc_column tdi_112_2f2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_112_2f2{
                    vertical-align: baseline;
                }.tdi_112_2f2 .wpb_wrapper,
				.tdi_112_2f2 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_112_2f2 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_112_2f2 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_114_44f " style="height: 32px"></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gabriella Frigerio"></span><meta itemprop="datePublished" content="2020-08-24T22:10:19+02:00"><meta itemprop="dateModified" content="2020-08-24T22:10:19+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lifestar.it/2020/08/24/97284/signorina-fashion-edition-2020-by-salvatore-ferragamo/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lifestar.it/2020/08/24/97284/signorina-fashion-edition-2020-by-salvatore-ferragamo/"></span><meta itemprop="name" content="Lifestar.it"></span><meta itemprop="headline" content="Signorina Fashion Edition 2020 by Salvatore Ferragamo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/lifestar.it/wp-content/uploads/2020/08/apertura-5.jpg?fit=1836%2C1648&ssl=1"><meta itemprop="width" content="1836"><meta itemprop="height" content="1648"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_115_54e" class="tdc-zone"><div class="tdc_zone tdi_116_21e  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_116_21e{
                    min-height: 0;
                }
</style><div id="tdi_117_e0e" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_118_f45  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_118_f45{
                    min-height: 0;
                }.tdi_118_f45,
				.tdi_118_f45 .tdc-columns{
				    display: block;
				}.tdi_118_f45 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_118_f45{
padding-top:10px !important;
padding-bottom:10px !important;
z-index:1 !important;
position:relative;
}

.tdi_118_f45 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_118_f45{
padding-top:0px !important;
padding-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_f45{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style>
<div class="tdi_117_e0e_rand_style td-element-style"><style>
.tdi_117_e0e_rand_style{
background-color:#282828 !important;
}
 </style></div><div class="vc_column tdi_120_f1e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_120_f1e{
                    vertical-align: baseline;
                }.tdi_120_f1e .wpb_wrapper,
				.tdi_120_f1e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_120_f1e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_120_f1e .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_121_160 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_121_160" style=" z-index: 999;">
<style>
/* custom css */
.tdi_121_160 .td_block_inner{
                    text-align: right;
                }.tdi_121_160 .tdb-menu > li .tdb-menu-sep,
                .tdi_121_160 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_121_160 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_121_160 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 20px;
                
                    top: 0px;
                }.tdi_121_160 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_121_160 .tdb-menu > li > a,
                .tdi_121_160 .td-subcat-more{
                    color: rgba(255,255,255,0.35);
                }.tdi_121_160 .tdb-menu > li > a,
                .tdi_121_160 .td-subcat-more,
                .tdi_121_160 .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
                }.tdi_121_160 .tdb-menu .tdb-normal-menu ul,
                .tdi_121_160 .td-pulldown-filter-list{
                    padding: 10px auto 15px;
                
                    text-align: center;
                
                    background-color: #282828;
                
                    box-shadow:  1px 1px 10px 0px rgba(30,30,30,0.39);
                }.tdi_121_160 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_121_160 .td-pulldown-filter-list li a{
                    padding: 5px 0 7px;
                
                    background-color: #282828;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:10px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
                }.tdi_121_160 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: auto;
                
                    margin-top: 0px;
                }.tdi_121_160 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    display: inline-block;
                }.tdi_121_160 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_121_160 .tdb-menu > li > a:after,
				.tdi_121_160 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_121_160 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_121_160 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_121_160 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_121_160 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_121_160 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_121_160 .td-pulldown-filter-list li:hover a{
					color: #282828;
				
					background-color: #444444;
				}
</style><div id=tdi_121_160 class="td_block_inner td-fix-index"><ul id="menu-footer" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-787" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-787"><a><div class="tdb-menu-item-text">Il network</div></a></li>
<li id="menu-item-76711" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-76711"><a href="https://www.cinefilos.it/"><div class="tdb-menu-item-text">Cinefilos.it</div></a></li>
<li id="menu-item-79295" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79295"><a href="https://www.cinefilos.it/serietv/"><div class="tdb-menu-item-text">Serie TV</div></a></li>
<li id="menu-item-77164" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77164"><a href="https://www.gamesplus.it/"><div class="tdb-menu-item-text">Games+</div></a></li>
<li id="menu-item-76713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-76713"><a href="https://lifestar.it/"><div class="tdb-menu-item-text">Lifestar.it</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_124_432" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_125_e5f  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_125_e5f{
                    min-height: 0;
                }.tdi_125_e5f,
				.tdi_125_e5f .tdc-columns{
				    display: block;
				}.tdi_125_e5f .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_125_e5f.tdc-row-content-vert-center,
                    .tdi_125_e5f.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_125_e5f.tdc-row-content-vert-bottom,
                    .tdi_125_e5f.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_125_e5f.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_125_e5f.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_125_e5f{
position:relative;
}

.tdi_125_e5f .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_125_e5f{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<div class="tdi_124_432_rand_style td-element-style"><style>
.tdi_124_432_rand_style{
background-color:#444444 !important;
}
 </style></div><div class="vc_column tdi_127_432  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_127_432{
                    vertical-align: baseline;
                }.tdi_127_432 .wpb_wrapper,
				.tdi_127_432 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_127_432 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_127_432 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_128_056 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_128_056">
<style>

/* inline tdc_css att */

.tdi_128_056{
margin-top:-60px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_128_056 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_128_056{
margin-top:-35px !important;
padding-bottom:15px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_128_056{
margin-top:-25px !important;
padding-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_128_056{
padding-bottom:10px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_128_056 .tdm-descr{
                    color: #282828;
                
					font-family:Playfair Display !important;font-size:160px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_128_056 .tdm-descr{
					font-family:Playfair Display !important;font-size:120px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_128_056 .tdm-descr{
					font-family:Playfair Display !important;font-size:100px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_128_056 .tdm-descr{
					font-family:Playfair Display !important;font-size:32px !important;
				}
}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_header_logo tdi_129_a52 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_129_a52">
<style>

/* inline tdc_css att */

.tdi_129_a52{
margin-top:-55px !important;
margin-bottom:-3px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_129_a52 { 
display:inline-table !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129_a52{
margin-top:-25px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_129_a52{
margin-top:-9px !important;
margin-bottom:-4px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_129_a52{
margin-top:-30px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_129_a52 .tdb-logo-a,
                .tdi_129_a52 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_129_a52 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_129_a52 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_129_a52 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_129_a52 .tdb-logo-text-title{
                    display: block;
                
                    color: #282828;
                
                    font-family:redvelvet-regular-webfont !important;font-size:180px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }.tdi_129_a52 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_129_a52 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_129_a52 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #282828;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_129_a52 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:120px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_129_a52 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:90px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_129_a52 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:60px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div><div class="vc_column tdi_131_046  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_131_046{
                    vertical-align: baseline;
                }.tdi_131_046 .wpb_wrapper,
				.tdi_131_046 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_131_046 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_131_046 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_132_aa0 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_132_aa0">
<style>

/* inline tdc_css att */

.tdi_132_aa0{
margin-top:-30px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_132_aa0 { 
display:inline-table !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_132_aa0{
margin-top:-20px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132_aa0{
margin-top:-15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_132_aa0{
justify-content:center !important;
text-align:center !important;
display:none !important;
}
}

</style>
<style>
.tdi_133_474 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_133_474 .tdm-social-item i.td-icon-twitter,
				.tdi_133_474 .tdm-social-item i.td-icon-linkedin,
				.tdi_133_474 .tdm-social-item i.td-icon-pinterest,
				.tdi_133_474 .tdm-social-item i.td-icon-blogger,
				.tdi_133_474 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_133_474 .tdm-social-item{
					width: 50px;
					height: 50px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 50%;
				}.tdi_133_474 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_133_474 .tdm-social-item i,
				.tds-team-member2 .tdi_133_474.tds-social4 .tdm-social-item i{
					color: #282828;
				}.tdi_133_474 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_133_474.tds-social4 .tdm-social-item-wrap:hover i{
					color: #ea1717;
				}body .tdi_133_474 .tdm-social-item{
				    border: 1px solid #282828;
				}body .tdi_133_474 .tdm-social-item-wrap:hover .tdm-social-item{
					border-color: #ea1717;
				}.tdi_133_474 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_133_474 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 45px;
				}.tdi_133_474 .tdm-social-item i.td-icon-twitter,
				.tdi_133_474 .tdm-social-item i.td-icon-linkedin,
				.tdi_133_474 .tdm-social-item i.td-icon-pinterest,
				.tdi_133_474 .tdm-social-item i.td-icon-blogger,
				.tdi_133_474 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_133_474 .tdm-social-item{
					width: 45px;
					height: 45px;
				}body .tdi_133_474 .tdm-social-item{
				    border: 1px solid #282828;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_133_474 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_133_474 .tdm-social-item i.td-icon-twitter,
				.tdi_133_474 .tdm-social-item i.td-icon-linkedin,
				.tdi_133_474 .tdm-social-item i.td-icon-pinterest,
				.tdi_133_474 .tdm-social-item i.td-icon-blogger,
				.tdi_133_474 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_133_474 .tdm-social-item{
					width: 35px;
					height: 35px;
				}body .tdi_133_474 .tdm-social-item{
				    border: 1px solid #282828;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_133_474 .tdm-social-item i{
					font-size: 10px;
					vertical-align: middle;
				
					line-height: 25px;
				}.tdi_133_474 .tdm-social-item i.td-icon-twitter,
				.tdi_133_474 .tdm-social-item i.td-icon-linkedin,
				.tdi_133_474 .tdm-social-item i.td-icon-pinterest,
				.tdi_133_474 .tdm-social-item i.td-icon-blogger,
				.tdi_133_474 .tdm-social-item i.td-icon-vimeo{
					font-size: 8px;
				}.tdi_133_474 .tdm-social-item{
					width: 25px;
					height: 25px;
				
				    margin: 2.5px 5px 2.5px 0;
				}body .tdi_133_474 .tdm-social-item{
				    border: 1px solid #282828;
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_133_474"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/lifestar.it/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/lifestar.it/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lifestar.it/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lifestar.it/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="redazione@lifestar.it" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="redazione@lifestar.it" target="_blank" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/lifestar_it" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/lifestar_it" target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_134_1f1" class="tdc-row stretch_row"><div class="vc_row tdi_135_868  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_135_868{
                    min-height: 0;
                }.tdi_135_868,
				.tdi_135_868 .tdc-columns{
				    display: block;
				}.tdi_135_868 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_135_868{
margin-top:-30px !important;
padding-top:60px !important;
padding-bottom:5px !important;
position:relative;
}

.tdi_135_868 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135_868{
margin-top:-15px !important;
padding-top:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_135_868{
margin-top:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_135_868{
margin-top:-8px !important;
padding-top:30px !important;
}
}

</style>
<div class="tdi_134_1f1_rand_style td-element-style"><style>
.tdi_134_1f1_rand_style{
background-color:#282828 !important;
}
 </style></div><div class="vc_column tdi_137_e4e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_137_e4e{
                    vertical-align: baseline;
                }.tdi_137_e4e .wpb_wrapper,
				.tdi_137_e4e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_137_e4e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_137_e4e .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_138_424" class="tdc-row stretch_row"><div class="vc_row tdi_139_ef4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_139_ef4{
                    min-height: 0;
                }.tdi_139_ef4,
				.tdi_139_ef4 .tdc-columns{
				    display: block;
				}.tdi_139_ef4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_139_ef4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_139_ef4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_139_ef4{
margin-top:-5px !important;
padding-top:30px !important;
padding-bottom:30px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_139_ef4 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_139_ef4{
padding-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139_ef4{
padding-top:20px !important;
}
}

</style>
<div class="tdi_138_424_rand_style td-element-style"><style>
.tdi_138_424_rand_style{
background-color:#282828 !important;
}
 </style></div><div class="vc_column tdi_141_ea4  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_141_ea4{
                    vertical-align: baseline;
                }.tdi_141_ea4 .wpb_wrapper,
				.tdi_141_ea4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_141_ea4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_141_ea4 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_142_584 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_142_584">
<style>

/* inline tdc_css att */

.tdi_142_584{
margin-right:25px !important;
margin-left:25px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_142_584{
margin-right:10px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_142_584 .tdm-descr{
                    color: #5e4760;
                
					font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important;
				}.tdi_142_584 .tdm-descr a{
                    color: #444444;
                }.tdi_142_584 .tdm-descr a:hover{
                    color: #ea1717;
                }
</style><p class="tdm-descr"><a href="#" onclick="openCmp(event);">Preferenze privacy</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_143_4a8 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_143_4a8">
<style>

/* inline tdc_css att */

.tdi_143_4a8{
margin-right:25px !important;
margin-left:25px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_143_4a8{
margin-right:10px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_143_4a8 .tdm-descr{
                    color: #5e4760;
                
					font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important;
				}.tdi_143_4a8 .tdm-descr a{
                    color: #444444;
                }.tdi_143_4a8 .tdm-descr a:hover{
                    color: #ea1717;
                }
</style><p class="tdm-descr"><a href="redazione">Chi Siamo</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_144_ef2 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_144_ef2">
<style>

/* inline tdc_css att */

.tdi_144_ef2{
margin-right:25px !important;
margin-left:25px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_144_ef2{
margin-right:10px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_144_ef2 .tdm-descr{
                    color: #5e4760;
                
					font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important;
				}.tdi_144_ef2 .tdm-descr a{
                    color: #444444;
                }.tdi_144_ef2 .tdm-descr a:hover{
                    color: #ea1717;
                }
</style><p class="tdm-descr"><a href="contatti">Contatti</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_145_636 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_145_636">
<style>

/* inline tdc_css att */

.tdi_145_636{
margin-top:10px !important;
}

</style>
<style>
/* custom css */
.tdi_145_636 .tdm-descr{
					font-family:Open Sans !important;font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}
</style><p class="tdm-descr">Copyright © Lifestar, 2020</p></div></div></div></div></div></div></div> </div>
</div>
</div>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://lifestar.it/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://lifestar.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://lifestar.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://lifestar.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
    (function(w, s, id){
        var d = w.document;
        var hn = w.location.hostname;
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "https://cdn.jsdelivr.net/gh/AtomikAd/sdk/dist/core/atomik.min.js?domain="+hn+"&cb="+Math.random();
        fjs.parentNode.insertBefore(js, fjs);
    }(window.top, 'script', 'atomik-sdk'));
</script>

<script>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</script>
<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'176230251',post:'97284',tz:'2',srv:'lifestar.it'} ]);
	_stq.push([ 'clickTrackerInit', '176230251', '97284' ]);
</script>
</body>
</html>