<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://lifestar.it/xmlrpc.php" />

<title>San Giovanni Battista, agli Uffizi la mostra virtuale per il patrono di Firenze - Lifestar.it</title>
<meta name="description" content="Dal 24 giugno al 31 luglio 2020 sul sito degli Uffizi la mostra virtuale dedicata alle immagini di San Giovanni Battista, patrono di Firenze" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://lifestar.it/2020/06/24/96727/uffizi-san-giovanni-battista-ipervisione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="San Giovanni Battista, agli Uffizi la mostra virtuale per il patrono di Firenze - Lifestar.it" />
<meta property="og:description" content="Dal 24 giugno al 31 luglio 2020 sul sito degli Uffizi la mostra virtuale dedicata alle immagini di San Giovanni Battista, patrono di Firenze" />
<meta property="og:url" content="https://lifestar.it/2020/06/24/96727/uffizi-san-giovanni-battista-ipervisione/" />
<meta property="og:site_name" content="Lifestar.it" />
<meta property="article:published_time" content="2020-06-24T09:27:02+00:00" />
<meta property="article:modified_time" content="2020-06-24T09:27:39+00:00" />
<meta property="og:image" content="https://i0.wp.com/lifestar.it/wp-content/uploads/2020/06/123.jpg?fit=900%2C1254&#038;ssl=1" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="1254" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lifestar.it/#website","url":"https://lifestar.it/","name":"Lifestar.it","description":"Le ultime notizie su star, trend, moda, entertainment, tecnologia e tanto altro.","potentialAction":[{"@type":"SearchAction","target":"https://lifestar.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://lifestar.it/2020/06/24/96727/uffizi-san-giovanni-battista-ipervisione/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/lifestar.it/wp-content/uploads/2020/06/123.jpg?fit=900%2C1254&ssl=1","width":900,"height":1254,"caption":"Andrea del Sarto, San Giovanni Battista, 1523"},{"@type":"WebPage","@id":"https://lifestar.it/2020/06/24/96727/uffizi-san-giovanni-battista-ipervisione/#webpage","url":"https://lifestar.it/2020/06/24/96727/uffizi-san-giovanni-battista-ipervisione/","name":"San Giovanni Battista, agli Uffizi la mostra virtuale per il patrono di Firenze - Lifestar.it","isPartOf":{"@id":"https://lifestar.it/#website"},"primaryImageOfPage":{"@id":"https://lifestar.it/2020/06/24/96727/uffizi-san-giovanni-battista-ipervisione/#primaryimage"},"datePublished":"2020-06-24T09:27:02+00:00","dateModified":"2020-06-24T09:27:39+00:00","author":{"@id":"https://lifestar.it/#/schema/person/fe7eebee6f7f9250800b32e5f51dc6b6"},"description":"Dal 24 giugno al 31 luglio 2020\u00a0sul sito degli Uffizi la mostra virtuale dedicata alle immagini di San Giovanni Battista, patrono di Firenze","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://lifestar.it/2020/06/24/96727/uffizi-san-giovanni-battista-ipervisione/"]}]},{"@type":["Person"],"@id":"https://lifestar.it/#/schema/person/fe7eebee6f7f9250800b32e5f51dc6b6","name":"Tommaso Pergolizzi","image":{"@type":"ImageObject","@id":"https://lifestar.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/4b1c15834f47c737fceb6fb111d92ed0?s=96&d=mm&r=g","caption":"Tommaso Pergolizzi"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lifestar.it &raquo; Feed" href="https://lifestar.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lifestar.it &raquo; Feed dei commenti" href="https://lifestar.it/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://lifestar.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CMontserrat%3A400%2C500%2C600%2C700%7COpen+Sans%3A400%2C600%2C700%2C500%7CPlayfair+Display%3A400%2C500%2C600%2C700%7CRoboto%3A400%2C500%2C700%2C600&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://lifestar.it/wp-content/themes/Newspaper/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://lifestar.it/wp-content/themes/Newspaper-child/style.css?ver=10.3.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://lifestar.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://lifestar.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://lifestar.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://lifestar.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lifestar.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lifestar.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://lifestar.it/?p=96727' />
<link rel="alternate" type="application/json+oembed" href="https://lifestar.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flifestar.it%2F2020%2F06%2F24%2F96727%2Fuffizi-san-giovanni-battista-ipervisione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lifestar.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flifestar.it%2F2020%2F06%2F24%2F96727%2Fuffizi-san-giovanni-battista-ipervisione%2F&#038;format=xml" />
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"96cb6315cd","wpRestUrl":"https:\/\/lifestar.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%post_id%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lifestar.it\/wp-admin\/","wpRestNonce":"96cb6315cd","wpRestUrl":"https:\/\/lifestar.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%post_id%\/%postname%\/"};
			</script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>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</script>

<style>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</style>
<script src="https://assets.evolutionadv.it/lifestar_it/lifestar_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12888527-28', 'auto');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://lifestar.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lifestar.it/arte/",
                    "name": "Arte"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lifestar.it/2020/06/24/96727/uffizi-san-giovanni-battista-ipervisione/",
                    "name": "San Giovanni Battista, agli Uffizi la mostra virtuale per il patrono di..."                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #000000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #000000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-96727 single-format-standard td-standard-pack uffizi-san-giovanni-battista-ipervisione global-block-template-1 single_template_2  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lifestar.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/lifestar.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#1260777673687b7d7c77527e7b7477616673603c7b66" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lifestar_it" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-638"><a href="https://lifestar.it/">Home</a></li>
<li id="menu-item-43617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43617"><a href="https://lifestar.it/arte/">Arte</a></li>
<li id="menu-item-96001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96001"><a href="https://lifestar.it/design/">Design</a></li>
<li id="menu-item-34677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34677"><a href="https://lifestar.it/beauty/">Beauty</a></li>
<li id="menu-item-80030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80030"><a href="https://lifestar.it/show/">Entertainment</a></li>
<li id="menu-item-43616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43616"><a href="https://lifestar.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-80217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80217"><a href="https://lifestar.it/luxury/">Luxury</a></li>
<li id="menu-item-79747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79747"><a href="https://lifestar.it/viaggi/">Viaggi</a></li>
<li id="menu-item-2935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2935"><a href="https://lifestar.it/tech/">Tech</a></li>
<li id="menu-item-96002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96002"><a href="https://lifestar.it/resort-spa/">Resort &#038; spa</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://lifestar.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_3d1" class="tdc-zone"><div class="tdc_zone tdi_2_115  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_115{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_115:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_115:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_115{
position:relative;
}
}

</style>
<div class="tdi_1_3d1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_3d1_rand_style{
background-color:#ea1717 !important;
}
}
 </style></div><div id="tdi_3_111" class="tdc-row"><div class="vc_row tdi_4_31e  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_31e{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_31e {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_31e .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_31e{
position:relative;
}
}

</style>
<div class="tdi_3_111_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_111_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_a3e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_a3e{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_a3e{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_a3e{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_3ea td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_3ea">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_3ea{
margin-left:-13px !important;
padding-top:2px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_7_3ea{
                    display: inline-block;
                }.tdi_7_3ea .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_3ea .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_3ea .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style>
<div class="tdi_7_3ea_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_7_3ea_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_321  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_321{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_321{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_321{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_faa td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_faa">
<style>

/* inline tdc_css att */

.tdi_10_faa{
width:100% !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_10_faa { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_10_faa{
padding-bottom:5px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_10_faa .tdb-logo-a,
                .tdi_10_faa h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_faa .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_faa .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_faa .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;;
                }.tdi_10_faa .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Oswald !important;line-height:1 !important;;
                }.tdi_10_faa .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_faa .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_faa .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_faa .tdb-logo-img{
                    max-width: 220px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_faa .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:25px !important;line-height:1 !important;font-weight:600 !important;;
                }.tdi_10_faa .tdb-logo-text-tagline{
                    font-family:redvelvet-regular-webfont !important;;
                }
}
</style>
<div class="tdi_10_faa_rand_style td-element-style"><style>
.tdi_10_faa_rand_style{
background-color:#ea1717 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_10_faa_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div><div class="vc_column tdi_12_caf  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_caf{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_caf{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_caf{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_15a td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_15a">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_15a{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_15a{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_15a .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_15a .tdb-header-search-button-mob{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_9a3" class="tdc-zone"><div class="tdc_zone tdi_15_92f  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15_92f{
                    min-height: 0;
                }.tdi_15_92f > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ea1717;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_92f:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_92f:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_14_9a3_rand_style td-element-style"></div><div id="tdi_16_331" class="tdc-row"><div class="vc_row tdi_17_dad  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17_dad{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_dad {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_dad .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_dad{
position:relative;
}
}

</style>
<div class="tdi_16_331_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_331_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_19_fe2  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_fe2{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_19_fe2{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_fe2{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_cae td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_20_cae">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_cae{
margin-left:-13px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_cae{
                    display: inline-block;
                }.tdi_20_cae .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_cae .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_cae .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22_225  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_225{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_225{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_225{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_c41 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23_c41">
<style>

/* inline tdc_css att */

.tdi_23_c41{
width:100% !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_23_c41 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_23_c41{
padding-bottom:5px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_23_c41 .tdb-logo-a,
                .tdi_23_c41 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_c41 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_c41 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_c41 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;;
                }.tdi_23_c41 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Oswald !important;line-height:1 !important;;
                }.tdi_23_c41 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_c41 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23_c41 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_c41 .tdb-logo-img{
                    max-width: 220px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_c41 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:23px !important;line-height:1 !important;font-weight:600 !important;;
                }.tdi_23_c41 .tdb-logo-text-tagline{
                    font-family:redvelvet-regular-webfont !important;;
                }
}
</style>
<div class="tdi_23_c41_rand_style td-element-style"><style>
.tdi_23_c41_rand_style{
background-color:#ea1717 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_23_c41_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div><div class="vc_column tdi_25_fe5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_fe5{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_fe5{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_fe5{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_e1f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_e1f">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_e1f{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_e1f{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_e1f .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_e1f .tdb-header-search-button-mob{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_27_f13" class="tdc-zone"><div class="tdc_zone tdi_28_c14  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_28_c14{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_c14{
position:relative;
}

</style>
<div class="tdi_27_f13_rand_style td-element-style"><style>
.tdi_27_f13_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29_5a3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_2ae  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_30_2ae{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_30_2ae{
padding-top:24px !important;
padding-bottom:24px !important;
}

.tdi_30_2ae .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30_2ae{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_2ae{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

</style><div class="vc_column tdi_32_f11  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_f11{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33_fa5 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33_fa5">
<style>
/* custom css */
.tdi_33_fa5 .tdb-logo-a,
                .tdi_33_fa5 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_33_fa5 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33_fa5 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33_fa5 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_33_fa5 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:redvelvet-regular-webfont !important;;
                }.tdi_33_fa5 .tdb-logo-text-title{
                    display: block;
                
                    font-family:redvelvet-regular-webfont !important;;
                }.tdi_33_fa5 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_33_fa5 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span><span class="tdb-logo-text-tagline">Way of life</span></span></a></div></div> </div></div></div></div><div id="tdi_34_fc1" class="tdc-row"><div class="vc_row tdi_35_c24  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_35_c24{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_35_c24{
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_35_c24 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_37_5ce  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_5ce{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_38_12e tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_38_12e" style=" z-index: 999;">
<style>
/* custom css */
.tdi_38_12e{
                    display: inline-block;
                }.tdi_38_12e .tdb-menu > li > a,
                .tdi_38_12e .td-subcat-more{
                    padding: 15px 20px 16px;
                
                    color: #000000;
                }.tdi_38_12e .tdb-menu > li .tdb-menu-sep,
                .tdi_38_12e .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_38_12e .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_38_12e .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_38_12e .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_38_12e .tdb-menu > li > a,
                .tdi_38_12e .td-subcat-more,
                .tdi_38_12e .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:18px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_38_12e .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_38_12e .tdb-menu .tdb-normal-menu ul,
                .tdi_38_12e .td-pulldown-filter-list{
                    box-shadow:  0px 3px 12px 0px rgba(0,0,0,0.12);
                }.tdi_38_12e .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_38_12e .td-pulldown-filter-list li a{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_38_12e:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_38_12e .tdb-mega-menu .sub-menu > li{
                    max-width: 1248px !important;
                }.tdi_38_12e .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 14px 0px rgba(0,0,0,0.14);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_38_12e .tdb-menu > li > a,
                .tdi_38_12e .td-subcat-more{
                    padding: 15px 18px 16px;
                }.tdi_38_12e .tdb-menu > li > a,
                .tdi_38_12e .td-subcat-more,
                .tdi_38_12e .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_38_12e:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_38_12e .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38_12e .tdb-menu > li > a,
                .tdi_38_12e .td-subcat-more{
                    padding: 12px 15px 13px;
                }.tdi_38_12e .tdb-menu > li > a,
                .tdi_38_12e .td-subcat-more,
                .tdi_38_12e .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }
}
</style>
<style>
.tdi_38_12e .tdb-menu > li.current-menu-item > a,
				.tdi_38_12e .tdb-menu > li.current-menu-ancestor > a,
				.tdi_38_12e .tdb-menu > li.current-category-ancestor > a,
				.tdi_38_12e .tdb-menu > li:hover > a,
				.tdi_38_12e .tdb-menu > li.tdb-hover > a,
				.tdi_38_12e .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_38_12e .tdb-menu > li > a:after,
				.tdi_38_12e .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ea1717;
				}
</style>
<style>

</style><div id=tdi_38_12e class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principale-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-638"><a href="https://lifestar.it/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43617"><a href="https://lifestar.it/arte/"><div class="tdb-menu-item-text">Arte</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96001"><a href="https://lifestar.it/design/"><div class="tdb-menu-item-text">Design</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34677"><a href="https://lifestar.it/beauty/"><div class="tdb-menu-item-text">Beauty</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80030"><a href="https://lifestar.it/show/"><div class="tdb-menu-item-text">Entertainment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43616"><a href="https://lifestar.it/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80217"><a href="https://lifestar.it/luxury/"><div class="tdb-menu-item-text">Luxury</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79747"><a href="https://lifestar.it/viaggi/"><div class="tdb-menu-item-text">Viaggi</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2935"><a href="https://lifestar.it/tech/"><div class="tdb-menu-item-text">Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96002"><a href="https://lifestar.it/resort-spa/"><div class="tdb-menu-item-text">Resort &#038; spa</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_41_ac3" class="tdc-zone"><div class="tdc_zone tdi_42_131  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72">
<style scoped>

/* custom css */
.tdi_42_131{
                    min-height: 0;
                }.tdi_42_131 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_42_131:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_42_131:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_42_131{
z-index:999 !important;
}

</style>
<div class="tdi_41_ac3_rand_style td-element-style"></div><div id="tdi_43_ecf" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_44_aa1  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_44_aa1{
                    min-height: 0;
                }
</style><div class="vc_column tdi_46_17e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46_17e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_48_13a  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_48_13a{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_48_13a {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_48_13a .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_48_13a {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_48_13a .vc_column_inner {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_48_13a {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_48_13a .vc_column_inner {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
</style><div class="vc_column_inner tdi_50_995  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50_995{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_50_995{
width:20% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_995{
width:22% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_51_926 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_51_926">
<style>

/* inline tdc_css att */

.tdi_51_926{
padding-top:13px !important;
padding-right:20px !important;
padding-bottom:16px !important;
padding-left:20px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_51_926 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_51_926{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_926{
padding-top:10px !important;
padding-right:15px !important;
padding-bottom:13px !important;
padding-left:15px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_51_926 .tdb-logo-a,
                .tdi_51_926 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_51_926 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_51_926 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_51_926 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:redvelvet-regular-webfont !important;font-size:13px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-0.3px !important;;
                }.tdi_51_926 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:redvelvet-regular-webfont !important;font-size:24px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:-1px !important;;
                }.tdi_51_926 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_51_926 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_51_926 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_926 .tdb-logo-img{
                    max-width: 220px;
                }.tdi_51_926 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:1px !important;;
                }.tdi_51_926 .tdb-logo-text-tagline{
                    font-family:redvelvet-regular-webfont !important;font-size:13px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}
</style>
<div class="tdi_51_926_rand_style td-element-style"><style>
.tdi_51_926_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_53_e52  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_53_e52{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_53_e52{
width:80% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_54_e3f tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_54_e3f" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_54_e3f{
margin-right:-5px !important;
}

</style>
<style>
/* custom css */
.tdi_54_e3f .td_block_inner{
                    text-align: center;
                }.tdi_54_e3f .tdb-menu > li{
                    margin-right: 20px;
                }.tdi_54_e3f .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_e3f .tdb-menu-items-dropdown{
                    margin-left: 20px;
                }.tdi_54_e3f .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_e3f .tdb-menu > li > a,
                .tdi_54_e3f .td-subcat-more{
                    padding: 0 5px;
                
                    color: #000000;
                }.tdi_54_e3f .tdb-menu > li .tdb-menu-sep,
                .tdi_54_e3f .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_54_e3f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_e3f .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_54_e3f .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_54_e3f .tdb-menu > li > a,
                .tdi_54_e3f .td-subcat-more,
                .tdi_54_e3f .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:18px !important;line-height:3.8 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_54_e3f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_54_e3f .tdb-menu .tdb-normal-menu ul,
                .tdi_54_e3f .td-pulldown-filter-list{
                    box-shadow:  0px 3px 12px 0px rgba(0,0,0,0.12);
                }.tdi_54_e3f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_54_e3f .td-pulldown-filter-list li a{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_54_e3f:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_e3f .tdb-mega-menu .sub-menu > li{
                    max-width: 1248px !important;
                }.tdi_54_e3f .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 14px 0px rgba(0,0,0,0.14);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_e3f .tdb-menu > li{
                    margin-right: 15px;
                }.tdi_54_e3f .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_e3f .tdb-menu-items-dropdown{
                    margin-left: 15px;
                }.tdi_54_e3f .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_e3f:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_e3f .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_e3f .tdb-menu > li{
                    margin-right: 8px;
                }.tdi_54_e3f .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_e3f .tdb-menu-items-dropdown{
                    margin-left: 8px;
                }.tdi_54_e3f .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_e3f .tdb-menu > li > a,
                .tdi_54_e3f .td-subcat-more,
                .tdi_54_e3f .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:12px !important;line-height:3.4 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }
}
</style>
<style>
.tdi_54_e3f .tdb-menu > li.current-menu-item > a,
				.tdi_54_e3f .tdb-menu > li.current-menu-ancestor > a,
				.tdi_54_e3f .tdb-menu > li.current-category-ancestor > a,
				.tdi_54_e3f .tdb-menu > li:hover > a,
				.tdi_54_e3f .tdb-menu > li.tdb-hover > a,
				.tdi_54_e3f .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ea1717;
				}.tdi_54_e3f .tdb-menu > li > a:after,
				.tdi_54_e3f .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_54_e3f class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principale-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-638"><a href="https://lifestar.it/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43617"><a href="https://lifestar.it/arte/"><div class="tdb-menu-item-text">Arte</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96001"><a href="https://lifestar.it/design/"><div class="tdb-menu-item-text">Design</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34677"><a href="https://lifestar.it/beauty/"><div class="tdb-menu-item-text">Beauty</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80030"><a href="https://lifestar.it/show/"><div class="tdb-menu-item-text">Entertainment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43616"><a href="https://lifestar.it/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80217"><a href="https://lifestar.it/luxury/"><div class="tdb-menu-item-text">Luxury</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79747"><a href="https://lifestar.it/viaggi/"><div class="tdb-menu-item-text">Viaggi</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2935"><a href="https://lifestar.it/tech/"><div class="tdb-menu-item-text">Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96002"><a href="https://lifestar.it/resort-spa/"><div class="tdb-menu-item-text">Resort &#038; spa</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-96727" class="post-96727 post type-post status-publish format-standard has-post-thumbnail category-arte" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://lifestar.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Arte" class="entry-crumb" href="https://lifestar.it/arte/">Arte</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">San Giovanni Battista, agli Uffizi la mostra virtuale per il patrono di...</span></div></div>
<ul class="td-category"><li class="entry-category"><a href="https://lifestar.it/arte/">Arte</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">San Giovanni Battista, agli Uffizi la mostra virtuale per il patrono di Firenze</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://lifestar.it/author/tommaso-pergolizzi/">Tommaso Pergolizzi</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date">24 Giugno 2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-96727">32</span></div> <div class="td-post-comments"><a href="https://lifestar.it/2020/06/24/96727/uffizi-san-giovanni-battista-ipervisione/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flifestar.it%2F2020%2F06%2F24%2F96727%2Fuffizi-san-giovanni-battista-ipervisione%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=San+Giovanni+Battista%2C+agli+Uffizi+la+mostra+virtuale+per+il+patrono+di+Firenze&url=https%3A%2F%2Flifestar.it%2F2020%2F06%2F24%2F96727%2Fuffizi-san-giovanni-battista-ipervisione%2F&via=Lifestar.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lifestar.it/2020/06/24/96727/uffizi-san-giovanni-battista-ipervisione/&amp;media=https://lifestar.it/wp-content/uploads/2020/06/123.jpg&description=Dal 24 giugno al 31 luglio 2020 sul sito degli Uffizi la mostra virtuale dedicata alle immagini di San Giovanni Battista, patrono di Firenze">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=San+Giovanni+Battista%2C+agli+Uffizi+la+mostra+virtuale+per+il+patrono+di+Firenze %0A%0A https://lifestar.it/2020/06/24/96727/uffizi-san-giovanni-battista-ipervisione/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://lifestar.it/2020/06/24/96727/uffizi-san-giovanni-battista-ipervisione/&title=San+Giovanni+Battista%2C+agli+Uffizi+la+mostra+virtuale+per+il+patrono+di+Firenze">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#96a9e5e3f4fcf3f5e2abc5f7f8b6d1fff9e0f7f8f8ffb6d4f7e2e2ffe5e2f7bab6f7f1faffb6c3f0f0ffecffb6faf7b6fbf9e5e2e4f7b6e0ffe4e2e3f7faf3b6e6f3e4b6fffab6e6f7e2e4f9f8f9b6f2ffb6d0ffe4f3f8ecf3b0f4f9f2efabfee2e2e6e5acb9b9fafff0f3e5e2f7e4b8ffe2b9a4a6a4a6b9a6a0b9a4a2b9afa0a1a4a1b9e3f0f0ffecffbbe5f7f8bbf1fff9e0f7f8f8ffbbf4f7e2e2ffe5e2f7bbffe6f3e4e0ffe5fff9f8f3b9">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://lifestar.it/2020/06/24/96727/uffizi-san-giovanni-battista-ipervisione/&text=San+Giovanni+Battista%2C+agli+Uffizi+la+mostra+virtuale+per+il+patrono+di+Firenze">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><a href="https://i0.wp.com/lifestar.it/wp-content/uploads/2020/06/123.jpg?fit=900%2C1254&ssl=1" data-caption="Andrea del Sarto, San Giovanni Battista, 1523"><img width="696" height="970" class="entry-thumb td-modal-image" src="https://i0.wp.com/lifestar.it/wp-content/uploads/2020/06/123.jpg?resize=696%2C970&ssl=1" srcset="https://i0.wp.com/lifestar.it/wp-content/uploads/2020/06/123.jpg?w=900&ssl=1 900w, https://i0.wp.com/lifestar.it/wp-content/uploads/2020/06/123.jpg?resize=215%2C300&ssl=1 215w, https://i0.wp.com/lifestar.it/wp-content/uploads/2020/06/123.jpg?resize=735%2C1024&ssl=1 735w, https://i0.wp.com/lifestar.it/wp-content/uploads/2020/06/123.jpg?resize=768%2C1070&ssl=1 768w, https://i0.wp.com/lifestar.it/wp-content/uploads/2020/06/123.jpg?resize=100%2C139&ssl=1 100w, https://i0.wp.com/lifestar.it/wp-content/uploads/2020/06/123.jpg?resize=696%2C970&ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" alt="Uffizi San Giovanni Battista ipervisione" title="Uffizi San Giovanni Battista ipervisione" /></a><figcaption class="wp-caption-text">Andrea del Sarto, San Giovanni Battista, 1523</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  tdi_58_831 td_block_template_1">
<style>
/* custom css */
.tdi_58_831.td-a-rec-img,
				.tdi_58_831 .td-adspot-title{
				    text-align: left;
				}.tdi_58_831.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_58_831 .td-element-style{
					z-index: -1;
				}
</style><div class="td-visible-desktop">
<div class="gptslot" data-adunitid="1"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADWspODvacIw0jC"></script>
</div>
<div class="td-visible-phone">
<div class="gptslot" data-adunitid="1"></div>
&nbsp;

<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AACwra_DDbR9p0U7"></script>
&nbsp;
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADWspODvacIw0jC"></script>
</div></div><p style="text-align: justify">Il <strong>24 giugno 1769</strong>, il granduca Pietro Leopoldo di Lorena <strong>apre al pubblico fiorentino</strong>, per la prima volta, le collezioni d&#8217;arte ospitate nelle <strong>Gallerie degli Uffizi </strong>in occasione della festa di San Giovanni, patrono della città.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_57_1ee td_block_template_1">
<style>
/* custom css */
.tdi_57_1ee.td-a-rec-img,
				.tdi_57_1ee .td-adspot-title{
				    text-align: left;
				}.tdi_57_1ee.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_57_1ee .td-element-style{
					z-index: -1;
				}
</style><div class="td-visible-desktop">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.fLbIWK_uo8mzSpXuJTl_kPjunZ2hSvT8WilhjV7xIyM" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.fLbIWK_uo8mzSpXuJTl_kPjunZ2hSvT8WilhjV7xIyM" fbtype="house"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
</div>
<div class="td-visible-tablet-portrait">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1M30.49Nqp4ynGDx8EO2j_lY3mLj2A3kd_-_pDdS6vx8fTlE" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1M30.49Nqp4ynGDx8EO2j_lY3mLj2A3kd_-_pDdS6vx8fTlE" fbtype="house"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
</div>
<div class="td-visible-phone">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1M30.49Nqp4ynGDx8EO2j_lY3mLj2A3kd_-_pDdS6vx8fTlE" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1M30.49Nqp4ynGDx8EO2j_lY3mLj2A3kd_-_pDdS6vx8fTlE" fbtype="house"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
</div></div>
<p style="text-align: justify">Come ricorda il Direttore delle Gallerie, Eike Schmidt, <strong>&#8220;</strong><em><strong>Nel Settecento gli Uffizi erano affollati un solo giorno all’anno: quello della festa di San Giovanni&#8221;</strong> </em>una festa politica e religiosa per la città di Firenze; ma anche una ricorrenza importante nella storia degli Uffizi, che quest&#8217;anno si fa ancora più significativa dopo la riapertura post emergenza sanitaria.</p>
<figure id="attachment_96730" aria-describedby="caption-attachment-96730" style="width: 696px" class="wp-caption aligncenter"><img class="wp-image-96730 size-large jetpack-lazy-image" src="https://i1.wp.com/lifestar.it/wp-content/uploads/2020/06/Uffizi-San-Giovanni-Battista-ipervisione-.jpg?resize=696%2C819&#038;ssl=1" alt="Uffizi San Giovanni Battista ipervisione " width="696" height="819" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/lifestar.it/wp-content/uploads/2020/06/Uffizi-San-Giovanni-Battista-ipervisione-.jpg?resize=870%2C1024&amp;ssl=1 870w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/06/Uffizi-San-Giovanni-Battista-ipervisione-.jpg?resize=255%2C300&amp;ssl=1 255w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/06/Uffizi-San-Giovanni-Battista-ipervisione-.jpg?resize=768%2C904&amp;ssl=1 768w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/06/Uffizi-San-Giovanni-Battista-ipervisione-.jpg?resize=100%2C118&amp;ssl=1 100w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/06/Uffizi-San-Giovanni-Battista-ipervisione-.jpg?resize=696%2C819&amp;ssl=1 696w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/06/Uffizi-San-Giovanni-Battista-ipervisione-.jpg?w=1020&amp;ssl=1 1020w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i1.wp.com/lifestar.it/wp-content/uploads/2020/06/Uffizi-San-Giovanni-Battista-ipervisione-.jpg?resize=696%2C819&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-96730 size-large" src="https://i1.wp.com/lifestar.it/wp-content/uploads/2020/06/Uffizi-San-Giovanni-Battista-ipervisione-.jpg?resize=696%2C819&#038;ssl=1" alt="Uffizi San Giovanni Battista ipervisione " width="696" height="819" srcset="https://i1.wp.com/lifestar.it/wp-content/uploads/2020/06/Uffizi-San-Giovanni-Battista-ipervisione-.jpg?resize=870%2C1024&amp;ssl=1 870w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/06/Uffizi-San-Giovanni-Battista-ipervisione-.jpg?resize=255%2C300&amp;ssl=1 255w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/06/Uffizi-San-Giovanni-Battista-ipervisione-.jpg?resize=768%2C904&amp;ssl=1 768w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/06/Uffizi-San-Giovanni-Battista-ipervisione-.jpg?resize=100%2C118&amp;ssl=1 100w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/06/Uffizi-San-Giovanni-Battista-ipervisione-.jpg?resize=696%2C819&amp;ssl=1 696w, https://i1.wp.com/lifestar.it/wp-content/uploads/2020/06/Uffizi-San-Giovanni-Battista-ipervisione-.jpg?w=1020&amp;ssl=1 1020w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-96730" class="wp-caption-text">Andrea del Verrocchio, Leonardo da Vinci e collaboratori, Battesimo di Cristo, 1470 &#8211; 1475</figcaption></figure>
<h2 style="text-align: justify"><i>Il Santo che battezzò Cristo. Scene dalla vita di San Giovanni Battista, </i>l&#8217;ipervisione dedicata al patrono di Firenze dalle Gallerie degli Uffizi</h2>
<p style="text-align: justify">Per celebrare questa occasione <strong>dal 24 giugno, ricorrenza della nascita di san Giovanni, al 31 luglio 2020 </strong>il museo fiorentino ospita sul proprio sito una <a href="https://www.uffizi.it/mostre-virtuali/san-giovanni-battista">mostra virtuale</a> a lui dedicata <strong><em>Il Santo che battezzò Cristo. Scene dalla vita di San Giovanni Battista.</em> </strong>Una ipervisione curata da Anna Bisceglia che, una attraverso <strong>quindici opere della collezione del Museo,</strong> realizzate tra Trecento e Novecento, ripercorre la fortuna iconografica che da sempre ha caratterizzato la figura del Battista. Tra le rappresentazioni anche i capolavori di <em>Leonardo, Raffaello, Bronzino, Veronese</em>, e persino un’<em>icona russa</em>.</p>
<p style="text-align: justify"><em>Profeta, luce ardente, amico dello sposo, araldo del giudizio, Precursore</em>: questi i nomi con i quali il racconto evangelico presenta, di volta in volta, la figura di <strong>Giovanni detto il Battista</strong>. Il santo al quale, più di ogni altro, l’arte occidentale ha dedicato attenzione e spazio, sviluppando nel tempo la narrazione figurativa dei momenti più significativi della sua vita.</p>
<p style="text-align: justify">Immensa, infatti, è la fortuna figurativa che San Giovanni ha raccolto dal Medio Evo fino al Novecento. Il Battista è infatti <strong>una figura chiave nella narrativa cristiana</strong> e costituisce <strong>l’anello di congiunzione tra il Vecchio e il Nuovo Testamento</strong>, fra l’antica tradizione ebraica e il messaggio rivoluzionario di Gesù, agendo in un momento storico in cui le terre medio orientali erano pervase da sommovimenti, inquietudini sociali, e dall’attesa fervente di quel rinnovamento dei costumi e delle coscienze cui alludevano gli antichi profeti.</p>
<figure id="attachment_96729" aria-describedby="caption-attachment-96729" style="width: 816px" class="wp-caption aligncenter"><img class="wp-image-96729 size-full jetpack-lazy-image" src="https://i2.wp.com/lifestar.it/wp-content/uploads/2020/06/Uffizi-San-Giovanni-Battista-ipervisione-1.jpg?resize=696%2C803&#038;ssl=1" alt="Uffizi San Giovanni Battista ipervisione " width="696" height="803" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/lifestar.it/wp-content/uploads/2020/06/Uffizi-San-Giovanni-Battista-ipervisione-1.jpg?w=816&amp;ssl=1 816w, https://i2.wp.com/lifestar.it/wp-content/uploads/2020/06/Uffizi-San-Giovanni-Battista-ipervisione-1.jpg?resize=260%2C300&amp;ssl=1 260w, https://i2.wp.com/lifestar.it/wp-content/uploads/2020/06/Uffizi-San-Giovanni-Battista-ipervisione-1.jpg?resize=768%2C887&amp;ssl=1 768w, https://i2.wp.com/lifestar.it/wp-content/uploads/2020/06/Uffizi-San-Giovanni-Battista-ipervisione-1.jpg?resize=100%2C115&amp;ssl=1 100w, https://i2.wp.com/lifestar.it/wp-content/uploads/2020/06/Uffizi-San-Giovanni-Battista-ipervisione-1.jpg?resize=696%2C803&amp;ssl=1 696w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/lifestar.it/wp-content/uploads/2020/06/Uffizi-San-Giovanni-Battista-ipervisione-1.jpg?resize=696%2C803&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-96729 size-full" src="https://i2.wp.com/lifestar.it/wp-content/uploads/2020/06/Uffizi-San-Giovanni-Battista-ipervisione-1.jpg?resize=696%2C803&#038;ssl=1" alt="Uffizi San Giovanni Battista ipervisione " width="696" height="803" srcset="https://i2.wp.com/lifestar.it/wp-content/uploads/2020/06/Uffizi-San-Giovanni-Battista-ipervisione-1.jpg?w=816&amp;ssl=1 816w, https://i2.wp.com/lifestar.it/wp-content/uploads/2020/06/Uffizi-San-Giovanni-Battista-ipervisione-1.jpg?resize=260%2C300&amp;ssl=1 260w, https://i2.wp.com/lifestar.it/wp-content/uploads/2020/06/Uffizi-San-Giovanni-Battista-ipervisione-1.jpg?resize=768%2C887&amp;ssl=1 768w, https://i2.wp.com/lifestar.it/wp-content/uploads/2020/06/Uffizi-San-Giovanni-Battista-ipervisione-1.jpg?resize=100%2C115&amp;ssl=1 100w, https://i2.wp.com/lifestar.it/wp-content/uploads/2020/06/Uffizi-San-Giovanni-Battista-ipervisione-1.jpg?resize=696%2C803&amp;ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-96729" class="wp-caption-text">Raffaello Sanzio, San Giovanni Battista nel deserto, 1517 &#8211; 1518</figcaption></figure>
<p style="text-align: justify">L’itinerario virtuale inizia con la pala d’altare del pittore giottesco <strong>Giovanni del Biondo</strong>; lungo il percorso si incontrano poi il <strong>San Giovannino nel Deserto</strong> che Raffaello eseguì a Roma intorno al 1518, e quello di <strong>Andrea del Sarto, </strong>di bellezza struggente; le<strong> commoventi raffigurazioni della prima infanzia del Battista dipinte da Pontormo e Bronzino</strong>, e <strong>il Battesimo di Cristo</strong>, momento culmine (da cui la qualifica, appunto, di “Battista” data al santo) rappresentato da dipinti di <strong>Verrocchio e Leonardo</strong> e di <strong>Veronese</strong>. L’istante finale e tragico del martirio &#8211; la decollazione, ovvero la decapitazione del santo &#8211; è descritto senza risparmio di crudezza da <strong>Cranach</strong> <strong>il Vecchio</strong> e <strong>Alonso</strong> <strong>Berruguete</strong>.</p>
<p style="text-align: justify"><em>&#8220;La mostra virtuale sulla figura di San Giovanni </em>&#8211; afferma Eike Schmidt &#8211;<em> non è intesa solo come un omaggio al patrono cittadino, ma come un modo per festeggiare con tutti, a Firenze e nel mondo, una giornata di così grande significato per la città e per il nostro museo”.</em></p>
<h3 style="text-align: justify">Leggi anche: <a title="Inge Morath, a Milano una grande monografica al Museo Diocesano" href="https://lifestar.it/2020/06/22/96673/inge-morath-mostra-milano/" rel="bookmark">INGE MORATH, A MILANO UNA GRANDE MONOGRAFICA AL MUSEO DIOCESANO</a></h3>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_59_1aa td_block_template_1">
<style>
/* custom css */
.tdi_59_1aa.td-a-rec-img,
				.tdi_59_1aa .td-adspot-title{
				    text-align: left;
				}.tdi_59_1aa.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_59_1aa .td-element-style{
					z-index: -1;
				}
</style><div class="td-all-devices">
<div class="gptslot" data-adunitid="3"></div>
&nbsp;

<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AACwra_DDbR9p0U7"></script>
&nbsp;
</div>
</div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://lifestar.it/2020/06/24/96727/uffizi-san-giovanni-battista-ipervisione/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flifestar.it%2F2020%2F06%2F24%2F96727%2Fuffizi-san-giovanni-battista-ipervisione%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=San+Giovanni+Battista%2C+agli+Uffizi+la+mostra+virtuale+per+il+patrono+di+Firenze&url=https%3A%2F%2Flifestar.it%2F2020%2F06%2F24%2F96727%2Fuffizi-san-giovanni-battista-ipervisione%2F&via=Lifestar.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lifestar.it/2020/06/24/96727/uffizi-san-giovanni-battista-ipervisione/&amp;media=https://lifestar.it/wp-content/uploads/2020/06/123.jpg&description=Dal 24 giugno al 31 luglio 2020 sul sito degli Uffizi la mostra virtuale dedicata alle immagini di San Giovanni Battista, patrono di Firenze">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=San+Giovanni+Battista%2C+agli+Uffizi+la+mostra+virtuale+per+il+patrono+di+Firenze %0A%0A https://lifestar.it/2020/06/24/96727/uffizi-san-giovanni-battista-ipervisione/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://lifestar.it/2020/06/24/96727/uffizi-san-giovanni-battista-ipervisione/&title=San+Giovanni+Battista%2C+agli+Uffizi+la+mostra+virtuale+per+il+patrono+di+Firenze">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#1b24686e79717e786f26487a753b5c72746d7a7575723b597a6f6f72686f7a373b7a7c77723b4e7d7d7261723b777a3b7674686f697a3b6d72696f6e7a777e3b6b7e693b72773b6b7a6f697475743b7f723b5d72697e75617e3d79747f6226736f6f6b6821343477727d7e686f7a6935726f34292b292b342b2d34292f34222d2c292c346e7d7d72617236687a75367c72746d7a75757236797a6f6f72686f7a36726b7e696d72687274757e34">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://lifestar.it/2020/06/24/96727/uffizi-san-giovanni-battista-ipervisione/&text=San+Giovanni+Battista%2C+agli+Uffizi+la+mostra+virtuale+per+il+patrono+di+Firenze">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://lifestar.it/2020/06/24/96725/grand-life-il-nuovo-lettino-prendisole-di-ethimo/">Grand Life, il nuovo lettino prendisole di Ethimo</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://lifestar.it/author/tommaso-pergolizzi/"><img alt src="https://secure.gravatar.com/avatar/4b1c15834f47c737fceb6fb111d92ed0?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/4b1c15834f47c737fceb6fb111d92ed0?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/4b1c15834f47c737fceb6fb111d92ed0?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/4b1c15834f47c737fceb6fb111d92ed0?s=192&#038;d=mm&#038;r=g 2x'  height='96' width='96' data-src="https://secure.gravatar.com/avatar/4b1c15834f47c737fceb6fb111d92ed0?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/4b1c15834f47c737fceb6fb111d92ed0?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b1c15834f47c737fceb6fb111d92ed0?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://lifestar.it/author/tommaso-pergolizzi/">Tommaso Pergolizzi</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tommaso Pergolizzi"></span><meta itemprop="datePublished" content="2020-06-24T11:27:02+02:00"><meta itemprop="dateModified" content="2020-06-24T11:27:39+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lifestar.it/2020/06/24/96727/uffizi-san-giovanni-battista-ipervisione/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lifestar.it/2020/06/24/96727/uffizi-san-giovanni-battista-ipervisione/"></span><meta itemprop="name" content="Lifestar.it"></span><meta itemprop="headline " content="San Giovanni Battista, agli Uffizi la mostra virtuale per il patrono di Firenze"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/lifestar.it/wp-content/uploads/2020/06/123.jpg?fit=900%2C1254&ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="1254"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_60_1fa td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_60_1fa"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_60_1fa = new tdBlock();
block_tdi_60_1fa.id = "tdi_60_1fa";
block_tdi_60_1fa.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_60_1fa","td_column_number":3,"live_filter_cur_post_id":96727,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_60_1fa","tdc_css_class_style":"tdi_60_1fa_rand_style"}';
block_tdi_60_1fa.td_column_number = "3";
block_tdi_60_1fa.block_type = "td_block_related_posts";
block_tdi_60_1fa.post_count = "3";
block_tdi_60_1fa.found_posts = "691";
block_tdi_60_1fa.header_color = "";
block_tdi_60_1fa.ajax_pagination_infinite_stop = "";
block_tdi_60_1fa.max_num_pages = "231";
tdBlocksArray.push(block_tdi_60_1fa);
</script><h4 class="td-related-title td-block-title"><a id="tdi_61_c8a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_60_1fa" href="#">ARTICOLI CORRELATI</a><a id="tdi_62_e71" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_60_1fa" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_60_1fa class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lifestar.it/2020/06/22/96673/inge-morath-mostra-milano/" rel="bookmark" class="td-image-wrap " title="Inge Morath, a Milano una grande monografica al Museo Diocesano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inge Morath, a Milano una grande monografica al Museo Diocesano" data-type="image_tag" data-img-url="https://i0.wp.com/lifestar.it/wp-content/uploads/2020/06/Inge-Morath-mostra-Milano.jpg?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lifestar.it/2020/06/22/96673/inge-morath-mostra-milano/" rel="bookmark" title="Inge Morath, a Milano una grande monografica al Museo Diocesano">Inge Morath, a Milano una grande monografica al Museo Diocesano</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lifestar.it/2020/06/19/96659/pride-by-your-side/" rel="bookmark" class="td-image-wrap " title="Pride by your side: 19 artisti in mostra per raccontare l&#8217;amore"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Pride by your side" title="Pride by your side: 19 artisti in mostra per raccontare l&#8217;amore" data-type="image_tag" data-img-url="https://i0.wp.com/lifestar.it/wp-content/uploads/2020/06/Pride-by-your-side.jpg?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lifestar.it/2020/06/19/96659/pride-by-your-side/" rel="bookmark" title="Pride by your side: 19 artisti in mostra per raccontare l&#8217;amore">Pride by your side: 19 artisti in mostra per raccontare l&#8217;amore</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lifestar.it/2020/06/19/96635/filippo-de-pisis-mostra-roma/" rel="bookmark" class="td-image-wrap " title="Filippo de Pisis e il gusto per l&#8217;antico in mostra a Roma"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Filippo de Pisis mostra Roma" title="Filippo de Pisis e il gusto per l&#8217;antico in mostra a Roma" data-type="image_tag" data-img-url="https://i0.wp.com/lifestar.it/wp-content/uploads/2020/06/Filippo-de-Pisis-mostra-Roma.jpg?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lifestar.it/2020/06/19/96635/filippo-de-pisis-mostra-roma/" rel="bookmark" title="Filippo de Pisis e il gusto per l&#8217;antico in mostra a Roma">Filippo de Pisis e il gusto per l&#8217;antico in mostra a Roma</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_60_1fa" data-td_block_id="tdi_60_1fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_60_1fa" data-td_block_id="tdi_60_1fa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_63_211 td_block_template_1">
<style>
/* custom css */
.tdi_63_211.td-a-rec-img,
				.tdi_63_211 .td-adspot-title{
				    text-align: left;
				}.tdi_63_211.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_63_211 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Pubblicità - </span><div class="td-all-devices">
<div class="gptslot" data-adunitid="1"></div>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_64_fc2 td_block_template_1">
<style>
/* custom css */
.tdi_64_fc2.td-a-rec-img,
				.tdi_64_fc2 .td-adspot-title{
				    text-align: left;
				}.tdi_64_fc2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_64_fc2 .td-element-style{
					z-index: -1;
				}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">IN EVIDENZA</span></h4></div><div class="td-visible-desktop">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.fLbIWK_uo8mzSpXuJTl_kPjunZ2hSvT8WilhjV7xIyM" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.fLbIWK_uo8mzSpXuJTl_kPjunZ2hSvT8WilhjV7xIyM" fbtype="house"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
</div>
<div class="td-visible-tablet-portrait">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1M30.49Nqp4ynGDx8EO2j_lY3mLj2A3kd_-_pDdS6vx8fTlE" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1M30.49Nqp4ynGDx8EO2j_lY3mLj2A3kd_-_pDdS6vx8fTlE" fbtype="house"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
</div>
<div class="td-visible-phone">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1M30.49Nqp4ynGDx8EO2j_lY3mLj2A3kd_-_pDdS6vx8fTlE" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1M30.49Nqp4ynGDx8EO2j_lY3mLj2A3kd_-_pDdS6vx8fTlE" fbtype="house"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_65_f11 td_block_template_1">
<style>
/* custom css */
.tdi_65_f11.td-a-rec-img,
				.tdi_65_f11 .td-adspot-title{
				    text-align: left;
				}.tdi_65_f11.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_65_f11 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Pubblicità - </span><div class="td-all-devices">
<div class="gptslot" data-adunitid="1"></div>
</div></div> </div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_66_115" class="tdc-zone"><div class="tdc_zone tdi_67_313  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_67_313{
                    min-height: 0;
                }
</style><div id="tdi_68_32a" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_69_ffe  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_69_ffe{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_69_ffe{
padding-top:10px !important;
padding-bottom:10px !important;
z-index:1 !important;
position:relative;
}

.tdi_69_ffe .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_69_ffe{
padding-top:0px !important;
padding-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_ffe{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style>
<div class="tdi_68_32a_rand_style td-element-style"><style>
.tdi_68_32a_rand_style{
background-color:#282828 !important;
}
 </style></div><div class="vc_column tdi_71_fce  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_71_fce{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_72_ffa tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_72_ffa" style=" z-index: 999;">
<style>
/* custom css */
.tdi_72_ffa .td_block_inner{
                    text-align: right;
                }.tdi_72_ffa .tdb-menu > li .tdb-menu-sep,
                .tdi_72_ffa .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_72_ffa .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_72_ffa .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 20px;
                
                    top: 0px;
                }.tdi_72_ffa .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_72_ffa .tdb-menu > li > a,
                .tdi_72_ffa .td-subcat-more{
                    color: rgba(255,255,255,0.35);
                }.tdi_72_ffa .tdb-menu > li > a,
                .tdi_72_ffa .td-subcat-more,
                .tdi_72_ffa .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
                }.tdi_72_ffa .tdb-menu .tdb-normal-menu ul,
                .tdi_72_ffa .td-pulldown-filter-list{
                    padding: 10px auto 15px;
                
                    text-align: center;
                
                    background-color: #282828;
                
                    box-shadow:  1px 1px 10px 0px rgba(30,30,30,0.39);
                }.tdi_72_ffa .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_72_ffa .td-pulldown-filter-list li a{
                    padding: 5px 0 7px;
                
                    background-color: #282828;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:10px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
                }.tdi_72_ffa .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: auto;
                
                    margin-top: 0px;
                }.tdi_72_ffa .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    display: inline-block;
                }.tdi_72_ffa .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_72_ffa .tdb-menu > li > a:after,
				.tdi_72_ffa .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_72_ffa .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_72_ffa .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_72_ffa .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_72_ffa .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_72_ffa .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_72_ffa .td-pulldown-filter-list li:hover a{
					color: #282828;
				
					background-color: #444444;
				}
</style><div id=tdi_72_ffa class="td_block_inner td-fix-index"><ul id="menu-footer" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-787" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-787"><a><div class="tdb-menu-item-text">Il network</div></a></li>
<li id="menu-item-76711" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-76711"><a href="https://www.cinefilos.it/"><div class="tdb-menu-item-text">Cinefilos.it</div></a></li>
<li id="menu-item-79295" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79295"><a href="https://www.cinefilos.it/serietv/"><div class="tdb-menu-item-text">Serie TV</div></a></li>
<li id="menu-item-77164" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77164"><a href="https://www.gamesplus.it/"><div class="tdb-menu-item-text">Games+</div></a></li>
<li id="menu-item-76713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-76713"><a href="https://lifestar.it/"><div class="tdb-menu-item-text">Lifestar.it</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_75_2ca" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_76_133  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_76_133{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_76_133.tdc-row-content-vert-center,
                    .tdi_76_133.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_76_133.tdc-row-content-vert-bottom,
                    .tdi_76_133.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_76_133.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_76_133.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_76_133{
position:relative;
}

.tdi_76_133 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_76_133{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<div class="tdi_75_2ca_rand_style td-element-style"><style>
.tdi_75_2ca_rand_style{
background-color:#444444 !important;
}
 </style></div><div class="vc_column tdi_78_4e5  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_78_4e5{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_79_5a1 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_79_5a1">
<style>

/* inline tdc_css att */

.tdi_79_5a1{
margin-top:-60px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_79_5a1 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79_5a1{
margin-top:-35px !important;
padding-bottom:15px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_5a1{
margin-top:-25px !important;
padding-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_5a1{
padding-bottom:10px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_79_5a1 .tdm-descr{
                    color: #282828;
                
					font-family:Playfair Display !important;font-size:160px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79_5a1 .tdm-descr{
					font-family:Playfair Display !important;font-size:120px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79_5a1 .tdm-descr{
					font-family:Playfair Display !important;font-size:100px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_79_5a1 .tdm-descr{
					font-family:Playfair Display !important;font-size:32px !important;
				}
}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_header_logo tdi_80_3f2 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_80_3f2">
<style>

/* inline tdc_css att */

.tdi_80_3f2{
margin-top:-55px !important;
margin-bottom:-3px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_80_3f2 { 
display:inline-table !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_3f2{
margin-top:-25px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_3f2{
margin-top:-9px !important;
margin-bottom:-4px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_80_3f2{
margin-top:-30px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_80_3f2 .tdb-logo-a,
                .tdi_80_3f2 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_80_3f2 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_80_3f2 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_80_3f2 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_80_3f2 .tdb-logo-text-title{
                    display: block;
                
                    color: #282828;
                
                    font-family:redvelvet-regular-webfont !important;font-size:180px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }.tdi_80_3f2 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_80_3f2 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_80_3f2 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #282828;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_80_3f2 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:120px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80_3f2 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:90px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_80_3f2 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:60px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div><div class="vc_column tdi_82_d6a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_82_d6a{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_83_a8f tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_83_a8f">
<style>

/* inline tdc_css att */

.tdi_83_a8f{
margin-top:-30px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_83_a8f { 
display:inline-table !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_83_a8f{
margin-top:-20px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_a8f{
margin-top:-15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_83_a8f{
justify-content:center !important;
text-align:center !important;
display:none !important;
}
}

</style>
<style>
.tdi_84_5c5 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_84_5c5 .tdm-social-item i.td-icon-twitter,
				.tdi_84_5c5 .tdm-social-item i.td-icon-linkedin,
				.tdi_84_5c5 .tdm-social-item i.td-icon-pinterest,
				.tdi_84_5c5 .tdm-social-item i.td-icon-blogger,
				.tdi_84_5c5 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_84_5c5 .tdm-social-item{
					width: 50px;
					height: 50px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 50%;
				}.tdi_84_5c5 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_84_5c5 .tdm-social-item i,
				.tds-team-member2 .tdi_84_5c5.tds-social4 .tdm-social-item i{
					color: #282828;
				}.tdi_84_5c5 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_84_5c5.tds-social4 .tdm-social-item-wrap:hover i{
					color: #ea1717;
				}body .tdi_84_5c5 .tdm-social-item{
				    border: 1px solid #282828;
				}body .tdi_84_5c5 .tdm-social-item-wrap:hover .tdm-social-item{
					border-color: #ea1717;
				}.tdi_84_5c5 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_84_5c5 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 45px;
				}.tdi_84_5c5 .tdm-social-item i.td-icon-twitter,
				.tdi_84_5c5 .tdm-social-item i.td-icon-linkedin,
				.tdi_84_5c5 .tdm-social-item i.td-icon-pinterest,
				.tdi_84_5c5 .tdm-social-item i.td-icon-blogger,
				.tdi_84_5c5 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_84_5c5 .tdm-social-item{
					width: 45px;
					height: 45px;
				}body .tdi_84_5c5 .tdm-social-item{
				    border: 1px solid #282828;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_5c5 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_84_5c5 .tdm-social-item i.td-icon-twitter,
				.tdi_84_5c5 .tdm-social-item i.td-icon-linkedin,
				.tdi_84_5c5 .tdm-social-item i.td-icon-pinterest,
				.tdi_84_5c5 .tdm-social-item i.td-icon-blogger,
				.tdi_84_5c5 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_84_5c5 .tdm-social-item{
					width: 35px;
					height: 35px;
				}body .tdi_84_5c5 .tdm-social-item{
				    border: 1px solid #282828;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_84_5c5 .tdm-social-item i{
					font-size: 10px;
					vertical-align: middle;
				
					line-height: 25px;
				}.tdi_84_5c5 .tdm-social-item i.td-icon-twitter,
				.tdi_84_5c5 .tdm-social-item i.td-icon-linkedin,
				.tdi_84_5c5 .tdm-social-item i.td-icon-pinterest,
				.tdi_84_5c5 .tdm-social-item i.td-icon-blogger,
				.tdi_84_5c5 .tdm-social-item i.td-icon-vimeo{
					font-size: 8px;
				}.tdi_84_5c5 .tdm-social-item{
					width: 25px;
					height: 25px;
				
				    margin: 2.5px 5px 2.5px 0;
				}body .tdi_84_5c5 .tdm-social-item{
				    border: 1px solid #282828;
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_84_5c5"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/lifestar.it/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/lifestar.it/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lifestar.it/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lifestar.it/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="redazione@lifestar.it" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="redazione@lifestar.it" target="_blank" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/lifestar_it" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/lifestar_it" target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_85_27c" class="tdc-row stretch_row"><div class="vc_row tdi_86_455  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_86_455{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_86_455{
margin-top:-30px !important;
padding-top:60px !important;
padding-bottom:5px !important;
position:relative;
}

.tdi_86_455 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86_455{
margin-top:-15px !important;
padding-top:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_86_455{
margin-top:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_455{
margin-top:-8px !important;
padding-top:30px !important;
}
}

</style>
<div class="tdi_85_27c_rand_style td-element-style"><style>
.tdi_85_27c_rand_style{
background-color:#282828 !important;
}
 </style></div><div class="vc_column tdi_88_31c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_88_31c{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_89_2e5" class="tdc-row stretch_row"><div class="vc_row tdi_90_3c0  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_90_3c0{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_90_3c0 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_90_3c0 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_90_3c0{
margin-top:-5px !important;
padding-top:30px !important;
padding-bottom:30px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_90_3c0 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_90_3c0{
padding-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_3c0{
padding-top:20px !important;
}
}

</style>
<div class="tdi_89_2e5_rand_style td-element-style"><style>
.tdi_89_2e5_rand_style{
background-color:#282828 !important;
}
 </style></div><div class="vc_column tdi_92_a35  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_92_a35{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_93_c2f tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_93_c2f">
<style>

/* inline tdc_css att */

.tdi_93_c2f{
margin-right:25px !important;
margin-left:25px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_93_c2f{
margin-right:10px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_93_c2f .tdm-descr{
                    color: #5e4760;
                
					font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important;
				}.tdi_93_c2f .tdm-descr a{
                    color: #444444;
                }.tdi_93_c2f .tdm-descr a:hover{
                    color: #ea1717;
                }
</style><p class="tdm-descr"><a href="#" onclick="openCmp(event);">Preferenze privacy</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_94_fa7 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_94_fa7">
<style>

/* inline tdc_css att */

.tdi_94_fa7{
margin-right:25px !important;
margin-left:25px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_fa7{
margin-right:10px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_94_fa7 .tdm-descr{
                    color: #5e4760;
                
					font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important;
				}.tdi_94_fa7 .tdm-descr a{
                    color: #444444;
                }.tdi_94_fa7 .tdm-descr a:hover{
                    color: #ea1717;
                }
</style><p class="tdm-descr"><a href="redazione">Chi Siamo</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_95_115 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_95_115">
<style>

/* inline tdc_css att */

.tdi_95_115{
margin-right:25px !important;
margin-left:25px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_95_115{
margin-right:10px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_95_115 .tdm-descr{
                    color: #5e4760;
                
					font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important;
				}.tdi_95_115 .tdm-descr a{
                    color: #444444;
                }.tdi_95_115 .tdm-descr a:hover{
                    color: #ea1717;
                }
</style><p class="tdm-descr"><a href="contatti">Contatti</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_96_2fa tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_96_2fa">
<style>

/* inline tdc_css att */

.tdi_96_2fa{
margin-top:10px !important;
}

</style>
<style>
/* custom css */
.tdi_96_2fa .tdm-descr{
					font-family:Open Sans !important;font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}
</style><p class="tdm-descr">Copyright © Lifestar, 2020</p></div></div></div></div></div></div></div> </div>
</div>
</div>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://lifestar.it/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://lifestar.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://lifestar.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://lifestar.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
    (function(w, s, id){
        var d = w.document;
        var hn = w.location.hostname;
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "https://cdn.jsdelivr.net/gh/AtomikAd/sdk/dist/core/atomik.min.js?domain="+hn+"&cb="+Math.random();
        fjs.parentNode.insertBefore(js, fjs);
    }(window.top, 'script', 'atomik-sdk'));
</script>

<script>
    

            
                /* global jQuery:{} */
                jQuery(window).load(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_38_12e';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_38_12e');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery(window).load(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_54_e3f';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_54_e3f');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery(window).load(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_72_ffa';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_72_ffa');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'176230251',post:'96727',tz:'2',srv:'lifestar.it'} ]);
	_stq.push([ 'clickTrackerInit', '176230251', '96727' ]);
</script>
</body>
</html>